Affiche les résultats 1 à 4 sur 4

Sujet : Assassin's Creed ne se lance pas | Forums

  1. #1
    Petit nouveau Avatar de alex.bernard44
    Inscrit
    janvier 2017
    Messages
    2

    Assassin's Creed ne se lance pas

    Bonsoir à tous,
    Voilà, j'ai fini le jeu ACU, mais j'ai quelques soucis. En gros, j'ai régulièrement des problèmes avec ACU.exe a cessé de fonctionner, et lorsque le générique s'est fini, le jeu a planté et retroue Windows direct. Depuis ça, je peux plus lancer mon jeu ni même l'application Uplay. J'ai téléchargé mon jeu via steam et j'ai déjà vérifié l'intégrité des jeux tout ça quoi et comme le support Ubisoft me répond pas, je m'adresse à vous en espérant que vous ayez la solution.
    Merci d'avance.
    Cordialement
     

  2. #2
    Modérateur Junior Avatar de NashHero
    Inscrit
    janvier 2016
    Messages
    1 484
    Bonjour,

    Avez-vous vérifié l'intégrité de vos fichiers de jeu ?
     

  3. #3
    Petit nouveau Avatar de alex.bernard44
    Inscrit
    janvier 2017
    Messages
    2
    Bonjour, oui comme je l'ai dit précedemment dans mon message
     

  4. #4
    Community Manager Avatar de Ubi-JollyCharly
    Inscrit
    novembre 2015
    Messages
    287
    Bonjour,

    avez-vous eu une réponse du support déjà? Car a priori, pour un tel problème technique, ils seront les seuls à même de vous aider, car ils peuvent analyser votre système.

    Cordialement
     

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •