Affiche les résultats 1 à 2 sur 2

Sujet : Bug transporteur et logistique | Forums

  1. #1

    Bug transporteur et logistique

    Bonjour,

    J'ai gros problème sur ma campagne. Ma corporation est niveau 44 et un problème survient .. Quand je quitte ma zone tempérée (je n'en ai qu'une) et que je charge (j'entre pas forcément, je charge juste) une zone artique ou une zone lunaire et qu'ensuite je reviens sur ma zone tempérée (et toujours sans entrer dans la zone).

    J'ai un malus de transporteur important qui apparait.

    J'entre.

    Je passe de +50 à -143 (-143 très précisément). Donc bon .. wtf mais essayons de corriger ça => Je fais taquet de hangar de transporteur pour combler ce malus. Je quitte la zone, je refais ce qui a été dit au dessus. Je reviens : PAF -143 (si seulement c'était un bug d'affichage, mais non .. Tout fout le camp, la prod, les revenus, les routes commerciales etc).

    Pour vérifier ça, je supprime le paquet de hangar que j'avais fait : je passe ) -286 .. Une solution ? Pourquoi ça n'apparait que maintenant ?

    Merci
     

  2. #2
    Community Representative Avatar de Ubi-KitKoumal
    Inscrit
    novembre 2016
    Messages
    415
    Bonjour Merkava_MarkIV,

    Pour ce type de soucis techniques, je me permets de vous renvoyer vers notre support technique qui pourra vous apporter une aide technique plus personnalisée et qui nous permettra peut-être de comprendre d'où vient le soucis. Vous pouvez contacter nos équipes juste ici.

    Bonne journée,

    KitKoumal
     

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •