Page 1 sur 5 123 ... DernièreDernière
Affiche les résultats 1 à 10 sur 41

Sujet : Un problème technique ? Par ici ! | Forums

  1. #1
    Community Manager Avatar de Ubi-Perco
    Inscrit
    février 2010
    Messages
    2 294
    Salut à tous,

    Vous êtes ici sur le forum Général de Tom Clancy's Hawx.

    Pour signaler et demander des informations sur un problème technique, merci de vous rendre sur le forum dédié !

    Merci à tous
     

  2. #2
    Bonjour à tous. Je vien d'acheter le jeu que j'ai installé sur ma DATA D: , seulement au moment de lancer le jeu, on me dit que l'on a pas pu m'installer la mise à jour et quand je lance le jue, il y a marqué " No product specidied". Besoin d'aide, merci
     

  3. #3
    bonjour lolo, j'ai eu aussi se souci, sa vient du fichier hosts dans windows/system32/driver/etc si tu la remplacer
     

  4. #4
    bonjour moi j'ai un souci dans l'onglet EN Ligne, je n'arrive pas a rejoindre des partie crée par les joueurs ... j'appye sur le bouton A de la manette ensuite sa essaie de se connecter a l'hôte et ensuite sa me vien un message, cette session de jeu n'est plus disponible
     

  5. #5
    Merci light140190 est ce qu'il y a Quelque chose a faire stp ? parce que mettre 50 euros pour rien ca m'enbeterait
     

  6. #6
    tu as remplacer le fichier hosts ? par un autre fichier hosts, car moi je l'avais changer et sa bloqué la connexion du site ubisoft et je ne pouvais pas lancer le jeu, sa me disais la même chose que toi "No product specidied" ^^
     

  7. #7
    bonjour j'ai le meme probleme que toi su le multijoueur et sa membeterai pas mal de ne pas pouvoir jouer au multi si quelqu un a une reponse sa serait cool
     

  8. #8
    Bonjour!
    Ben voilà moi c'est pareil j'ai un problème avec le multijoueur,
    déjà impossible de chercher (en mode classé) une partie, le jeu crée automatiquement une session et n'en rejoint pas, en gros je peux jamais jouer, et dans le mode matchmaking ami, une fois sur 4 la session ne marche pas.
    j'avais déjà eu ce problème pour le premier hawx et je pensais que c'étais de l'histoire ancienne
    Merci pour vas répones
     

  9. #9
    bonjour,
    j'ai fais plusieurs tentatives d'installation à chaque fois le même message. au moment de l'install on me propose la dernière mise à jour, je la lance et au moment de vouloir jouer j'ai le message d'erreur concernant un fichier "Hawx-dx10.exe" ??
    cela parle à quelqu'un ? une solution? dommage de ne pas pouvoir avoir le plaisir de jouer à un jeu qui me tentait bien, et que je ne peux pas me faire rembourser :-(
    merci à tout ceux qui pourront m'aider
     

  10. #10
    faite quelque chose UBISOFT, on achète le jeu et on ne peut même pas jouer en ligne c'est quoi se bordel
     

Page 1 sur 5 123 ... DernièreDernière

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •