1. #51
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 671
    Envoyé par sam2790 Go to original post
    le probleme pour le jeux est regle !
    Donc c'était bien le souci. Pour l'heure, gardez cette configuration et définissez juste l'emplacement de l'installation des prochains jeux Ubisoft sur le disque annexe. Cela devrait contourner le souci, tout en épargnant l'espace libre du SSD. Bon jeu à vous en tout cas
    Share this post

  2. #52
    Bonjour à tous, je vois que le forum est légèrement à l'abandon, mais j'ai un petit soucis... J'avais acheté le jeu il y a fort fort longtemps, je jouais sur w7 tout allais bien, et puis cette semaine, j'ai retrouvé mes codes ! Je joue maintenant sur w8, pour installer le jeu j'avais réussis à gérer les problèmes de compatibilité, mais maintenant que j'ai finis le mode solo j'aimerais bien passer en multijoueur, malheureusement, je dois faire des misa à jour et je n'arrive pas à résoudre les problème de compatibilté pour ces maj... Help please o/
    Share this post

  3. #53
    Avatar de starfox516 Petit nouveau
    Inscrit
    septembre 2016
    Messages
    1
    Meme si le jeu est un peut oublié, j'ai un problème qui m'agace lors du lancement du jeu.

    Je me connecte (normal), et quand je clic pour lancez le jeu, il ne fait que charger avant que l'écran de chargement ne disparaisse, et le jeu ne se lance jamais.

    Merci
    Share this post

  4. #54
    Avatar de Cylian49 Petit nouveau
    Inscrit
    juillet 2017
    Messages
    1

    Message d'errereur lors de l'installation...

    Bonjour,

    J'ai récemment acheté le jeux, cependant, lors de l'installation j'ai des messages d'erreurs qui apparaissent..

    Le premier s'affiche dans firefox lors de l'installation du jeux à partir du CD :

    https://secure.ubi.com/login/edituse...ctregistration

    -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Server Error in '/' Application.
    --------------------------------------------------------------------------------

    Runtime Error
    Description: An exception occurred while processing your request. Additionally, another exception occurred while executing the custom error page for the first exception. The request has been terminated.

    -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------


    Malgré cela, le jeux continu à s'installer... Les mises à jours se poursuivent sans soucis... puis lorsque je souhaite lancer le jeux sous W7, je clic sur l'icone et là nouveau message d'erreur :


    Uplay.exe
    The Procedure entry point cef_browser_create_sync could not be located in the dynamic link librrary libcef.dll




    Merci
    Share this post

  5. #55
    Bonjour, je possède le jeu depuis un bon bout de temps mais j'ai changé d'ordinateur. La réinstallation s'est déroulée sans problèmes, mais lorsque sur Uplay je clique sur jouer un chargement s'éffectue avec l'icone du jeu, mais plus rien ne se passe cela me renvoie sur Uplay. J'ai vraiment besoin d'aide merci !
    Share this post