PDA

Afficher la version complète : Mauvais timing de clé d'activation



Kariss83
08/02/2016, 17h20
Salut à tous,


Je viens vers vous en l'absence de réponse de la part d'Ubisoft dans l'immédiat.
Je vous explique en détail mon problème :

J'ai installé FC4 depuis un cd acheté via amazon. Je fais l'instal en entier, au moment de lancer le jeu la plateforme Uplay s'ouvre et me demande d'activer le jeu. A ce moment là, un problème avec la plateforme Uplay fait que je ne peux jamais valider mon code d'activation. Après quelques recherches, je tente désinstaller puis de réinstaller la platforme Uplay via le site directement. Ici plus de problème de connexion, je décide donc de cliquer sur entrer un code d'activation. Une fois chose faites et qui visiblement a fonctionné, je tente de lancer le jeu. Mais le problème c'est qu'à ce moment la plateforme me demande à nouveau d'entrer mon code d'activation. Et quand je rentre à nouveau mon code d'activation, je reçois un message me disant que ce code est déjà associé à mon compte.

En bref, j'ai rentré mon code directement via la plateforme, le jeu est censé avoir été ajouté. Mais il est introuvable sur la plateforme et je ne peux donc pas y jouer.

Est-ce qu'il y a une solution autre qu'attendre désespérément la réponse du service client d'Ubisoft? Question subsidiaire, j'ai rédigé mon message en anglais pluisque sur un site anglais. Est-ce qu'il est possible de leur écrire en français?



Merci d'avance.
Bonne journée à tous.

NashHero
08/02/2016, 20h30
Bonsoir,

Tu peut parfaitement écrire au service-client en français, ici-même (https://support.ubi.com/fr-fr/). :) Je ne peux pas plus t'aider car ton problème a l'air trop technique pour moi. :D

Tiens nous au courant.
Nash

ES-Ulukai
10/02/2016, 18h16
Il faut voir directement avec le support client car ici nous n'avons pas accès aux comptes des clients.