PDA

Afficher la version complète : Gros problème de téléchargement



Jess.Rabbit
16/02/2016, 12h46
Bonjour,

Je me permet d'ouvrir un post car je rencontre un gros souci de téléchargement que je n'arrive pas à le régler...

Mon problème vient d'apparaitre alors que je n'ai jamais eu de souci avec Uplay auparavant, je tiens également à préciser que je n'ai rien changé sur ma machine depuis qui aurait pu engendrer se problème.

Aujourd'hui je lance donc Uplay et voit qu'il y a une maj à faire (47Mo), elle commence à se télécharger puis coupe à 4Mo avec un taux de téléchargement plus que bizarre. J'ai une connexion de 1méga5 (oui je sais c'est ridicule) et la je vois que ça DL à 1.5Mo (impossible donc pour ma connexion) puis passe à 400Ko puis se stabilise quelques secondes autour de 40ko puis se coupe. Je relance donc Uplay, la le téléchargement se relance à partir de 4Mo (précédemment téléchargé) et c'est repartie pour un taux de téléchargement complétement incohérent et se recoupe à 7Mo de téléchargé. Bref impossible de télécharger quoi que ce soit.

Mon second problème est que Uplay se lance quand même (va savoir pourquoi...), malgrès que la mise à jour Uplay ne ce soit pas faite. Je lance donc une maj d'un jeu et la encore un souci de téléchargement... Le jeu commence à télécharger à 400Ko chute à 200Ko puis 80Ko puis reste bloqué à 0... Impossible donc de faire la maj du jeu...

J'aurai donc besoin d'aide car la je ne voit pas comment m'en sortir. Je vous liste ici tout ce que j'ai déjà essayé :

- Réinstaller Uplay
- Lancer Uplay en mode administrateur et non admin
- Ouvrir les ports de ma Box
- Vérifié mon antivirus / parefeu et essayé de le couper pendant le DL
- Mettre une limite de téléchargement dans Uplay
- Décocher la case Proxy dans Uplay

Je tiens également à préciser que je ne rencontre aucuns souci avec Steam, BattleNet et Origin et que le soucis est apparu du jour au lendemain. Mon OS est Windows 10 et mon FAI Orange. Merci d'avance à ceux qui prendront le temps de m'aider ^^

Apoteozh
16/02/2016, 14h13
Bonjour Jess.Rabbit,

Après avoir montré votre problème à un membre de support technique, je vous invite à écrire un ticket (https://support.ubi.com/fr-Fr/) au support technique Ubisoft en expliquant votre problème (vous pouvez plus ou moins copié ce même message) puis m'envoyer via message privé (http://forums-fr.ubi.com/private.php?do=newpm&u=226541) votre numéro de ticket afin que je puisse le transmettre plus rapidement à nos équipes :) Cette étape est nécessaire car en tant que Community Reprentative je n'ai pas la compétence nécessaire pour répondre avec précision à votre problème.

Merci pour votre patience et à bientôt !

Apoteozh

Jess.Rabbit
16/02/2016, 15h29
Merci Apoteozh pour votre réponse, je viens de rédiger le ticket je vous envoi donc le numéro en message privé.