PDA

Afficher la version complète : pb avec le multi avec la version1.1



Zob701
15/04/2004, 12h33
g installé le patch 1.1 et kand je lance le multi je retourne sur le bureau et il me dit d'insérer le bon CD pourtant c le CD3 ki est dedans .AIDEZ MOI !!!!

Zob701
15/04/2004, 12h33
g installé le patch 1.1 et kand je lance le multi je retourne sur le bureau et il me dit d'insérer le bon CD pourtant c le CD3 ki est dedans .AIDEZ MOI !!!!

WaRonZe
16/04/2004, 16h37
moi j'ai mis le crack no cd multi http://ubbxforums.ubi.com/images/smiley/blink.gif

_________________________________
"Uchiha Sasuke ! Tu es ma proie"

t3k1lla
17/04/2004, 07h24
As-tu installé la bonne version du patch?
En prenant la version us par exemple ton jeu indiquera le meme message...

Regarde bien et re telecharge le...

Le Net est stupide... mais intelligent.