PDA

Afficher la version complète : [PVP/PVE HL] Memoria Gaming ouvre son recrutement!



MG.Riven
27/02/2016, 01h01
http://nsa38.casimages.com/img/2016/02/27/16022712482380998.jpg (http://www.casimages.com/i/16022712482380998.jpg.html)








Bonjour à tous, la section The Division de Memoria Gaming recrute !


Afin de préparer au mieux la sortie du jeu, nous avons besoin de joueurs souhaitant ce jeter dans l'aventure.


Le recrutement est ouvert à tous les joueurs. Nous recherchons un certain profil capable d’évoluer et de s’adapter à n’importe quelle situation, de s'optimiser et de ne pas avoir peur de s'investir.


Nos objectifs sont simples : nous continuerons d’allier une ambiance de guilde agréable, familiale tout en continuant d'avoir un certain niveau, afin de compléter la totalité du contenu nous étant offert, t'en PVE que PVP.


Cependant, un certain nombre de prérequis sont demandés : des connaissances dans les mmo, Tps et Fps de manière globale, des disponibilités en adéquation avec les objectifs de la guilde et de savoir faire preuve de maturité et d'autonomie.


Si vous êtes motivés et sérieux et que vous estimez avoir le profil pour évoluer à nos côtés, alors n’hésitez plus et venez jouer/farmer avec nous!


Pour cela, rejoignez-nous sur www.memoria-gaming.fr et remplissez le formulaire d’inscription en surveillant régulièrement vos mails!


A très bientôt j'espère :D!










http://nsa38.casimages.com/img/2016/02/27/160227125414503450.jpg (http://www.casimages.com/i/160227125414503450.jpg.html)

MG.Riven
01/03/2016, 15h23
Le 1er roster de 10 est terminé!

On recrute encore un tout petit peu afin de compléter notre 2 ème roster en vue des raids!

On vous attend! A très bientôt!

http://www.memoria-gaming.fr/

MG.Riven
22/03/2016, 21h47
Un petit update de notre post de recrutement!

MF-Ghyzbot
23/03/2016, 19h48
Bonjour,

J'ai lancé mon recrutement sur votre Forum au nom de Ghyzbot.

J’espère à bientôt :)

Fides-One
03/04/2016, 01h07
Bonsoir,

Impossible de s'enregistrer sur votre forum. Le code de confirmation ne s'affiche pas ! Voir image ci-dessous :

http://i86.servimg.com/u/f86/18/52/23/66/captur10.png

Je tiens à préciser que j'utilise Google Chrome.

A bientôt.