PDA

Afficher la version complète : [PS4] Problème lag constant



Azjeb
19/03/2016, 23h22
Bonjour/bonsoir,
j'ai un problème avec mon jeu (et ce depuis que je l'ai, pas une fois ça s'est arrêté, seulement calmé un petit peu) : je "lag" tout le temps et ça rend le jeu impossible à jouer.
A chaque fois que j'ai une interaction avec quoi/qui que ce soit : PNJ, ouvrir une porte ou autre, ça lag.

Je tire sur un mob, je peux même vider mon chargeur, je dois attendre quelques secondes (voir plus) avant qu'il meurt ou bien que moi-même je meurs.
C'est horrible, j'ai pas pu profiter réellement du jeu une seule fois, des fois le lag était vraiment léger donc ça allait à peu près mais des fois c'était beaucoup trop et c'était juste pas possible de joueur.
Le truc étant que ça ne peut pas être ma connexion, j'ai déjà essayé en étant le seul sur la connexion, rien a changé.

Mon frère a d'ailleurs le jeu lui aussi (sur PS4 aussi) et il n'a absolument AUCUN lag, jamais (sauf quand la connexion est elle même pompée par un téléchargement ou autre), donc je me demande réellement d'où ça vient.
Autre petit truc qui m'a fait tilter, c'est que lorsque mon frère a mis le jeu pour la première fois dans sa console, après que le jeu se soit lancée (la/le mise à jour/patch de 2Go et quelques était déjà téléchargé(e)) le jeu à fait une espèce de mini-maj d'à peu près 15 minutes alors que moi je n'ai jamais eu ça.
J'ai réinitialisé ma PS4 (totalement) et si au début le lag était faible, c'est vite revenu "à la normal".

Voilà, voilà, je pense avoir tout dis, en espérant pouvoir avoir/trouver une solution, désolé du petit pavé)

(PS : On est tous les deux connecté au Wifi)
(PS 2 : C'est peut-être anecdotique mais j'ai aussi Star Wars Battlefront sur ma PS4 et je ne peux pas y jouer en ligne (aussi), la dernière fois que j'ai essayé c'était impossible et pour les même raisons : gros gros lags en multi)