PDA

Afficher la version complète : [PC] ACU Dead Kings : Plantage au lancement



Pietounet
07/06/2016, 19h53
Bonjour à tous,

Je viens de commencer ACU, et apparemment j'ai également accès au contenu de Dead Kings.

Seulement, au moment de me rendre à Franciade pour jouer à l'extension Dead Kings, l'introduction commence : "Abstergo Montpellier présente..." et je n'en sais pas plus.
La première fois, j'ai seulement pu faire sortir Arno d'une taverne, et après plus rien. Il ne répond plus aux commandes, quand j'appuie sur "échap", le jeu se met en pause mais je n'ai pas accès au menu...

J'ai fermé, j'ai fait une vérification de fichiers, j'ai relancé le jeu... "Abstergo Montpellier présente...", et hop, Arno perché sur une table qui ne répond plus aux ordres.

Quelqu'un a-t-il déjà rencontré ce problème ?


En vous remerciant par avance :) !

Pietounet

NashHero
07/06/2016, 20h38
Bonjour,

Avez-vous tenté de désactiver votre antivirus et pare-feu?

Le cas échéant, je vous invite à transmette toutes ces informations à notre service-client.

Bonn journée,
Elliot

Pietounet
11/06/2016, 16h34
Bonjour,

J'ai justement désactivé mon pare-feu et désinstallé mon antivirus au préalable pour pouvoir télécharger ACU à une vitesse décente. J'ai finalement résolu le problème. En relançant le jeu, je suis tout de même parvenu à accéder au menu. J'ai fait "relancer la mémoire", et le jeu s'est chargé normalement. Surement un petit bug à corriger.

NashHero
11/06/2016, 17h29
Bonjour,

Merci de nous avoir tenu au courant de la résolution de ce problème.

Je préfère quand même en faire part à nos équipes juste pour être certains que ce n'est pas un bug collectif! ;)

Merci à vous et excellent weekend,
Elliot