PDA

Afficher la version complète : Lancement du multi avec le patch 1.2



Bobbytigre
03/06/2004, 05h52
Salut à tous,
Voilà mon problème : je viens de patché SP avec le patch multi 1.2 mais au lancement d'une partie multi, le fabuleux message de *!%##* sur les lecteurs virtuels apparait (alors qu'avant avec la version 1.1 il n'apparaissait pas!). Y aurait-il un soluce sans avoir recourt à un crack ?(56 Euros pour de tels problèmes, c'est franchement pitoyable) http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

Bobbytigre
03/06/2004, 05h52
Salut à tous,
Voilà mon problème : je viens de patché SP avec le patch multi 1.2 mais au lancement d'une partie multi, le fabuleux message de *!%##* sur les lecteurs virtuels apparait (alors qu'avant avec la version 1.1 il n'apparaissait pas!). Y aurait-il un soluce sans avoir recourt à un crack ?(56 Euros pour de tels problèmes, c'est franchement pitoyable) http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

GuNmT
03/06/2004, 06h55
et ca rale et ca rale... http://ubbxforums.ubi.com/infopop/emoticons/icon_rolleyes.gif http://ubbxforums.ubi.com/infopop/emoticons/icon_rolleyes.gif

Sur ce....

http://membres.lycos.fr/echelon3/images/Signature.gif (http://membres.lycos.fr/echelon3/)

Bobbytigre
03/06/2004, 08h33
Au lieu de faire des remarques, aurais-tu la solution, ton site en construction n'en apporte aucune... http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

RO_MainGauche
03/06/2004, 10h42
Alcohol 120% marche très bien. Il m'a remplacé clone cd, daemon tools, et nero. Il fonctionnait très bien sous le 1.1 et marche très bien sous le 1.2