PDA

Afficher la version complète : [PC] Problème de lancement du jeu



Lhumyna
06/08/2016, 11h28
Bonjour,

J'ai récemment acheté ACU, l'ait téléchargé sur Uplay et ait commencé à jouer. Au bout de 10 minutes de jeu, le message d'erreur "ACU.exe a cessé de fonctionner" s'est affiché, j'ai alors relancé le jeu et quelques minutes plus tard, même problème. J'ai mis tous mes drivers à jour et depuis cela, je ne peux carrément plus lancer le jeu. Je clique sur "Jouer" dans Uplay, la seconde fenêtre s'affiche, indiquant que le jeu charge, sauf que ce chargement devient infini et rien ne se lance, je reste bloquée sur le bureau. Je l'ai désinstallé et réinstallé, mais le problème persiste, je ne peux pas passer ce chargement infini (j'ai joint la fenêtre)

Je possède un ordinateur portable asus rog avec une carte graphique Nvidia GTX960M, intelcore i7, win 10, 8 Go de RAM, tous mes drivers sont à jour je ne vois donc pas d'où peut venir le problème ! Que puis-je faire ?

D'avance merci

http://img4.hostingpics.net/pics/703086ubi.png (http://www.hostingpics.net/viewer.php?id=703086ubi.png)

bawse-real
07/08/2016, 10h28
Bonjour Lhumyna,

Pourriez-vous nous fournir le dxdiag (- plus complet - appuyez simultanément sur les touches Windows+r, une fenêtre s'ouvre, tapez dxdiag, validez.
Une autre fenêtre s'ouvre, avec un bouton en son bas pour enregistrer toutes les informations dans un fichier texte.
Cliquez dessus puis hébergez le fichier généré sur un site comme partage-facile et indiquez le lien) ?

Cordialement,

Lhumyna
09/08/2016, 17h10
Bonjour,

Mon problème est résolu. J'ai ouvert mon gestionnaire des tâches et lancé le jeu en mode compatibilité windows 8 et depuis, aucun retour au bureau, tout se passe bien.

Je vous remercie tout de même

NashHero
10/08/2016, 09h51
Hey Assassin!

Très heureux que tu ais réussi à régler ton problème! Je te souhaite un bon jeu

Encore toi bawse-real? Merci beaucoup pour l'aide que tu apportes à tous les assassins du forum! ;)

Bonne journée,
Elliot