PDA

Afficher la version complète : Service Ubisoft indisponible



Ryozuken
16/11/2016, 10h43
Bonjour,

Le weekend dernier j'ai acheté Rainbow Six Siege, hier je décide de le démarrer mais au moment de démarrer uplay il m'indique : Un service Ubisoft est actuellement indisponible. Veuillez réessayer ulterieurement ou passer en mode hors ligne.:mad:
J'ai vu hier qu'il y avait quelques difficultés avec les serveurs de Rainbow Six donc je me suis dit que je retenterais ce matin et la le même message s'affiche. J'ai juste accès au mode Hors ligne.
Ca me semble bizarre car d'autres personnes arrivent à se connecter.:confused:

J'ai essayé de réinstaller Uplay ce matin, ça n'as rien donné....

Avez vous une solution ?

Merci d'avance ! :)

M4kPr0ds_
18/11/2016, 19h25
Salut, j'ai exactement le même problème. Lorsque je me connecte avec mes bons identifiants, ça me marque "Connexion", puis "Initialisation" et là après ça met trente ans, pis ça m'indique la même erreur : "Connexion perdue - Un service Ubisoft est actuellement indisponible. Veuillez réessayez ultérieurement ou passer en mode hors-ligne."

Je sais pas comment faire pour résoudre le problème, j'ai vider le cache, ré-installer uPlay et pas mal de choses.

Merci d'avance ! ;)

Mega_SuRaTiS
19/11/2016, 18h58
Même problèmes :'(
Je rentre mes identifiants et ça me marque " Un service Ubisoft est actuellement indisponible. Veuillez réessayer ultérieurement ou passer en mode hors ligne."
Je voudrais bien une réponses. Merci D'avance ! :D

Problème: http://image.noelshack.com/fichiers/2016/46/1479580488-sans-titre.png

D-vore.PHX
20/11/2016, 13h18
Même problème, impossible de me connecter. Après avoir désinstaller Uplay, nettoyer le pc, supprimer certains fichier à la mains... rien de chez rien. Aucuns logiciels tiers installé depuis hier soir... juste un redémarrage de l'ordi.

Bref Uplay c'est de pire en pire. j'attendrais une solution des "clients" qu'une réponse du support.
Bon courage à ceux ayant ce problème.

Mad.Jackal.
20/11/2016, 15h58
Même problème ici. Je pense que le soucis est général, perso au mieux j'arrive à ouvrir Uplay mais pas à jouer aux jeux.

D-vore.PHX
20/11/2016, 18h55
Résoudre votre problème:
-1- changer de mot de passe (pas fonctionné pour moi)

sinon

-2- mettre le mode de vérification en 2 étape (avec google authentificator.. et tout le blablabla)...et là ça a fonctionné (pour moi)

J'espère vous avoir aidé ;)

Mega_SuRaTiS
20/11/2016, 20h59
Perso j'ai changer mon mdp Mais cela n'as rien fait et n'y la vérification en 2 étape ça me marque toujours http://image.noelshack.com/fichiers/2016/46/1479673144-probleme-ubisoft.png

D-vore.PHX
21/11/2016, 11h00
Essaye de désinstaller Uplay, de virer les fichier Ubisoft (à la main) là ou Uplay est installer. Reboot ton pc, puis installe à nouveau Uplay. Après je sais plus quoi te proposer.