PDA

Afficher la version complète : Google Authenticator



Squalloux_FR
21/01/2017, 14h15
Bonjour,

Je me retrouve confronté à un soucis. J'espère que le problème peut être résolu autrement que par téléphone vu que le service téléphonique est coupé.
J'ai changé de téléphone et n'ai pas récupérer les comptes Authenticator. Je peux me connecter aux paramètres du compte mais quand je tente de désactiver la vérification en 2 étapes, ça mouline et ça ne se désactive pas. Je suis coincé sans possibilité de récupérer mon compte. J'ai réinitialiser l'ancien téléphone. Comment peut on se sortir de ce problème s'il vous plait ?

Cordialement,
Squalloux.

legalize77100
21/01/2017, 14h37
Bon courage,
j'ai voulu aller sur la beta de for honor hier.
Et là au moment de me connecter, on me demande une deuxième verification par google authenticator (que je n'ai jamais eu avant pour utiliser uplay).
J'installe donc le log sur mon nouveau tel je synchronise, je rentre le code que me donne google,bah c'est mort il me prend jamais mon code.
Je me retrouve donc bloqué, impossible d'y accéder, c'est kiffant d'avoir payé des jeux, et ne plus pouvoir y avoir accès a cause d'une connerie comme sa...

Donc bon courage, j'ai envoyé un ticket au support, mais vu le message sur la page qui indique qu'ils sont saturé de taff et que le service tel est plus fonctionnel car saturé, c'est pas gagné cette histoire

legalize77100
21/01/2017, 14h52
Et ce qui est comique, c'est que la ou le support anglais (tchat) est fonctionnel, le français lui est inaccessible, et quand tu les contact sur l'anglais (et en anglais biensur), on te dit que le dossier ne les concerne pas car pas de la même région ...
En gros t'es anglais on te depanne dans la foulée, t'es français t'attends qu'on te répondent un jour ...
Vive le support client ubisoft, et dire que je suis encore assez con pour acheter leurs jeux ...

lumbros
25/01/2017, 15h48
Bonjour,

J'ai exactement le même soucis. Je n'ai jamais sélectionné l'option "connexion par 2 étapes". Mais j'ai été invité à la béta de For Honor, il y quelques jours. Je décide aujourd'hui de lancer Uplay pour l'installer et op, cette option s'est activé. Mais comme je n'ai pas lancé cette option de mon propre chef, il m'a été impossible de la configurer et donc de récupérer un code. Donc je ne peux plus du tout accéder à mon compte et donc je ne pourrai pas participer à la béta de For Honor.

Merci, cordialement Lumbros.

Ubi-KitKoumal
26/01/2017, 11h14
Bonjour à tous,


Il n'y a que le support qui ait les moyens techniques de vous aider, nous ne pouvons donc que vous encourager à les contacter. Les services téléphoniques sont ouverts maintenant. Voici leur numéro : 01 57 32 44 55 ou allez ici (https://support.ubi.com/fr-FR)pour ouvrir un ticket. Si vous n'avez pas accès à l'option d'ouverture de ticket, vous pouvez envisager la création d'un second compte que vous supprimerez par la suite, le temps de régler le soucis.

Nous sommes navrés pour la gêne occasionnée.

Bonne journée,

KitKoumal

DarkmirrorFR
27/01/2017, 21h22
Bonjour,

Étrangement, je suis dans le même cas. Je n'ai jamais demandé à ajouter une double authentification et pourtant elle semble bien être là. J'ai pu me connecter un peu plus tôt dans la journée et le google authentificator n'étais pas actif. Le fait de ne pas pouvoir jouer ne m’embête pas, ce qui me gène c'est le risque de hack. Le fait que le support téléphonique ne soit pas dispo justement ce soir ne me rassure pas trop non plus.
En ce qui me concerne je contacterai le support demain pour essayer d'y voir plus clair.

Bonne soirée.

spokbzh
29/01/2017, 00h34
hello,

Même souci ici, je trouve cela inadmissible, mettre en place un système comme ca faux vraiment **** et le pire, je suis sure qu'on est des milliers dans le même cas, vous croyez qu'ils désactiveraient ce truc ben non autant faire ****les gens jusqu'au bout.

triaca
31/01/2017, 17h59
le même problème impossible de jouer sur PC super le bug 2eme authentification google que j'ai jamais activé

faite comme steam pour la sécurisation c'est largement mieux il y a moins de problème

isnew
01/02/2017, 12h06
Super je suis bloqué aussi et bien sure on peut pas créer de demande au support sans ce code ***. J'hallucine qu'une boite comme ubisoft n'ai pas prévu de roue de secours. C'est encore et toujours au joueur de se **** !! Je vais finir par boycotter la marque si ça continue comme ça. Ras le bol !!

vin0x64
06/02/2017, 21h37
Meme soucis chez moi, je n'ai jamais activé la double authente, et pourtant on me demande de rentrer un code google authenticator, qui n'existe pas du coup...

Pas très pro chez Ubisoft.

rst7772017
22/02/2017, 15h51
Bonjour j'ai le même problème que tous les autre problème d'authentification, j'ai essayer d'appeler mais personne ne répond comment faire ?
cordialement en attente de votre réponse

guest-R1Catktb
22/02/2017, 19h05
Bonojur,

pareil même problème, depuis 17h30 j'attends qu'on me réponde... J'ai poiroté plus 1h30 et j'ai eu personne.. Impossible d'envoyer un message au support également..

J'ai du créer un compte fictif pour acceder au forum...

Waunidd
22/02/2017, 20h15
1h30? ça va t'es large ça fait depuis samedi que j'attends juste une réponse donc t'as le temps :3