PDA

Afficher la version complète : Connexion perdue et problème For Honor



Biscottos34
09/02/2017, 15h53
"Un service Ubisoft est actuellement indisponible. Veuillez réessayer ultérieurement ou passer en mode hors ligne"
Voilà le message que ça me met quand je veux me connecter. Je voulais jouer à la bêta de for honor mais impossible avec ce message d'erreur. J'y ai joué 10 min, le temps de faire le didacticiel, et j'ai voulu lancer une partie en ligne mais un message d'erreur en bas de mon écran est survenu : "connexion impossible à un service Uplay. la connexion sera établie dès que possible". Ce sont les serveurs qui buguent ou c'est moi ? Et au passage j'ai des problèmes de fps pour for honor (alors que j'ai un r9 380 donc ça ne vient pas de là. Quand il n'y a pas d'action à l'écran je suis à MAXIMUM 60 fps mais quand il y a des personnes je suis aux alentours de 30. Ça le fait à tout le monde ?

Lunatriptika
09/02/2017, 16h12
Oui, moi aussi le même schéma que toi. J'ai voulu relancé Uplay et message d'erreur. Mon ami pareil, same thing.

En ce qui concerne ton drop de FPS je ne sais pas. Seulement, il y a une map (un temple stylé asiatique) avec quelques flaques d'eau. Ça pompe les FPS, je passe tout le temps de 60 à 30. Je pense que c'est du à la flotte.


EDIT : Cela remarche :rolleyes:

Biscottos34
09/02/2017, 16h24
Bon c'est leurs serveurs qui déconnent alors. Mais c'est vrai que c'est chiant parce que j'ai largement les capacités pour le faire tourner en ultra mais ça pompe les fps alors qu'en faible ça marche...c'est chiant

Biscottos34
09/02/2017, 17h03
Ça remarche pour toi ? Non parce que pour moi ça marche je peux lancer le jeu mais quand j'appuie sur une touche pour commencer à jouer y'a un chargement de une minute pour trouver un contact avec les serveurs For Honor et après y'a un message d'erreur "Les serveurs For Honor sont momentanément indisponibles. Veuillez réessayer ultérieurement. Déjà que la bêta dure que 3 jours mais si en plus tu peux pas y jouer c'est assez chiant quoi.....je sais que c'est une BÊTA mais quand même ne carrément pas pouvoir y jouer du tout c'est gavant.

Lunatriptika
09/02/2017, 18h01
Bizarre. J'imagine que cela doit dépendre des régions ? On a pas tous l'air d'avoir eu ce problème. C'est peut-être du au Rush, le nombre de personne qui se connecte en même temps. Ton soucis je l'avais eu lors de la première béta fermée. J'ai essayer plusieurs fois puis c'est passé. Patience ! ;l

XxRazengulxX
09/02/2017, 18h09
C est cela..patience...moi j essaye de me connecter depuis 1h sans resultat....mais comme n'importe quel jeu a ses debuts,le nombre de personnes se connectant font ,parfois soit sauter les serveurs soit une liste d'attente interminable...

Biscottos34
09/02/2017, 18h31
Moi j'en ai marre, je peux plus jouer j'ai du éteindre mon pc a cause de ce jeu ****toute à l'heure ça a complètement freeze avec des fps à 20 même en intermédiaire j'en ai ras le bol la franchement

Solitude-Fr
09/02/2017, 19h49
Idem chez moi :

"Connexion perdue. Un service Ubisoft est actuellement indisponible."

Voila....

Grudu07
09/02/2017, 20h02
Bonsoir !

Je suis le seul a avoir: Connexion perdue. Un service Ubisoft est actuellement indisponible. Ou alors c'est un problème général ?

Camsur
09/02/2017, 20h07
nn moi aussi je te rassure ;-)

Foyfi
09/02/2017, 20h09
J'avai le soucis. Je viens de me connecter. Faut insister un peu ;D

XxRazengulxX
09/02/2017, 20h28
Heureux homme,moi j abandonne..je n'ai fait qu'essayer de me connecter...au pire j'ai un eternel loading "for honor" en cours...sniff

Biscottos34
10/02/2017, 01h27
S'il vous plait help je sais plus quoi faire même sans la synchronisation verticale je descends a 40 fps c'est injouable ça rame de partout une solution qque part pleaaaaaase

Kry0-4_Ex0Dust
10/02/2017, 08h32
Moi perso quand je lance le jeu il me met 'Error validating EasyAntiCheat code signing certificate', vous avez pas une solution ?

jeeleez
10/02/2017, 10h52
Salut,

J'essaye de me connecter à Uplay après avoir télécharger le jeu pour la première fois et j'ai le message suivant : "Un service Ubisoft est actuellement indisponible. Veuillez réessayer ultérieurement ou passer en mode hors ligne".

Serveur down ? Quelqu'un est au courant de quelque chose ?

Biscottos34
10/02/2017, 14h51
Ca vous dirait de répondre à ma question sinon ? J'ai demandé si d'autres personnes avait le même problème que moi à savoir des problèmes de fps je ne monte pas au dessus de 60 fps même en désactivant la synchronisation verticale c'est injouable

Ubi-KitKoumal
10/02/2017, 15h17
Bonjour à tous,

Comme vous pourrez le lire dans ce sujet (http://forums-fr.ubi.com/showthread.php/110642-Services-en-ligne-interrompus), vous avons fait face à des soucis de connectivité hier qui semblent être la cause de vos problèmes. Est-ce que le soucis persiste toujours chez vous ?

Bonne journée,

KitKoumal

Biscottos34
10/02/2017, 19h28
NON NON ET NON ce n'est pas la cause de mes problèmes. J'aimerais bien avoir un début de solution si ce n'est pas trop demandé vous voulez que je re-re-re-re-repose la question ? POURQUOI est ce que j'ai des fps à 40 alors que j'ai une TRES bonne config ? A savoir une AMD RADEON R9 380. Car si ce n'est pas trop demandé j'aimerais bien pouvoir y jouer avant la fin de la bêta, c'est possible ?

bobodrake
11/02/2017, 19h51
Yo je viens d'acheter le jeu il est officiellement dispo a Micromania mais impossible de me co au serveurs le problème est aussi sur la bêta ou il va falloir attendre comme un idiot le jour J car c'est un peu idiot de donner l'autorisation de le vendre si on ne peut pas se connecter nan?!