PDA

Afficher la version complète : Erreur 006000037



TenaKa8449
15/02/2017, 15h52
Bonjour,
Durant mes parties multi (hormis les duels), les parties se coupent avec le message d'erreur 006000037.
Le jeu est bien, mais si c'est pour ne pas pouvoir jouer au parties les plus intéressantes, je sens que je vais avoir gâché une partie de mon argent.
Merci a ceux qui aurait eu ce problème et trouvé la solution de l'indiquer.
Encore mieux si un Mod de Ubi pouvait se pencher sur ce problème et indiquer une solution.
merci bon jeu (dans le meilleur du possible vu les bugs) à tous

TenaKa8449
16/02/2017, 14h03
Personne??
Est ce que au moins quelqu'un a le même problème que moi??

Zettai-Reido
16/02/2017, 14h06
T'aurai un screen ?
Ya pas mal de problème de déconnexion souvent quand des joueurs ragequit ou leave simplement la partie...
Pour moi ya un gros problème avec le système P2P... Et ça se vois, hier soir sur 4 parties 2 ou 3 fois j'ai été déco avant même de commencer le match à cause d'un leaver...

TenaKa8449
16/02/2017, 14h15
le screen est pas tres important, ça me marque juste déconnexion a la partie erreur 00600037...
Le soucis c'est que c'est à chaque partie...et ça survient pendant le jeu. Souvent vers la fin d'ailleurs dans les moment critiques...

Sanguinius42
16/02/2017, 14h19
Je n'ai pas commencé à noter les messages d'erreur chez moi, car j'en n'ai vu qu'un peut être depuis la release... bon courage à toi, je reviendrai par ici si ça m'arrive.

TenaKa8449
16/02/2017, 16h10
Le message d'erreur a disparu!!!
il est remplacé par le 006000018...rhhhhhhhhhhhhaaaaaaaaaaa

Gowbli
16/02/2017, 23h00
Le message d'erreur a disparu!!!
il est remplacé par le 006000018...rhhhhhhhhhhhhaaaaaaaaaaa

Bonsoir,

Le code 006000018 est une erreur de NAT, vous êtes surement en modéré ou strict, il faut le passer en ouvert (en ouvrant les ports indiqué ici : http://forums-fr.ubi.com/showthread.php/110630-Dépannage-Problème-de-connexion)

Gowbli