PDA

Afficher la version complète : Problème de connexion sur Ubisoft.com



Jola-Mouette
18/02/2017, 16h48
Bonjour,


Etant de nouveau sur cette plateforme, j'ai du crée mon compte Ubisoft pour tester la beta For honor puis ainsi l'acheter. Bien que j'arrive à me connecter sur support.ubi.com et sur la plateforme Uplay sans aucun problème, ce n'est pas le cas sur le site Ubisoft. En effet quand je veux me connecter, ça me met un message en rouge indiquant "connexion refusé". Pensant que ça venait de moi, j'ai changé le mot de passe, ça marche parfaitement sur support.ubi mais par sur le site d'ubisoft encore une fois. Je ressaye à chaque fois jusqu'à voir la vérification bot. Malgré la vérification, je n'arrive toujours pas à me co. C'est vraiment frustrant car du coup je ne peux pas vérifier mon compte ou modifier des paramètres.

A la base, je voulais envoyer cette demande d'aide via soumettre un dossier support, mais toutes mes tentatives se sont soldés par "There was an error processing your request. Please try again later." et j'ai appelé le support avec le numéro adéquat mais au final je n'ai qu'un message vocal disant que le service est fermé. Du coup je poste ici dans l’espérance de trouver une solution.

Je vous remercie de l'attention que vous porterez à ma demande.

Ubi-KitKoumal
19/02/2017, 11h48
Bonjour Jola-Mouette,

Nous sommes navrés pour la gêne occasionnée, voici les quelques conseilles que nous pouvons vous donner : n'hésitez pas à vider le cache de votre navigateur, à relancer votre navigateur en mode Admin, essayer avec un autre navigateur. Si vous avez un smartphone, n'hésitez pas à tenter de passer par notre application mobile également. Certains membres du forum semblait dire que la soucis n'était plus présent en le faisant sur une autre machine.

Nous espérons la situation rapidement réglée.

Bonne journée,

KitKoumal