PDA

Afficher la version complète : J'aimerai savoir...



As-Darky
29/07/2004, 12h10
... à quoi correspond la version v72 et la version v71. Je n'arrive pas à aller sur les serveur version 1.72 sachant que j'ai le patch 1.31... Est-ce normal ? http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif

Merci d'avance ! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

As-Darky
29/07/2004, 12h10
... à quoi correspond la version v72 et la version v71. Je n'arrive pas à aller sur les serveur version 1.72 sachant que j'ai le patch 1.31... Est-ce normal ? http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif

Merci d'avance ! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

Guitop [banana Star]
29/07/2004, 12h54
Comme le dit la pub : "J'ai RIEN compris..." (avec un air ahuri http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif )

http://ubbxforums.ubi.com/images/smiley/1241.gif ... des nouvelles maps ! ... http://ubbxforums.ubi.com/images/smiley/1241.gif

shogolivier
29/07/2004, 13h19
tout pareil que guitop

"Ce qui dépend de moi je peux le faire, ce qui dépend de l'ennemi n'est jamais assuré"

Sun Tzu : L'Art de la Guerre

Da_Whorus
29/07/2004, 14h19
Il parle d'au dessus de la case Punkbuster, on peut lire par exemple : Version 1.31 build 71 (ou 72) et il voudrait savoir ce que ça change. Avant avec mon bug punkbuster j'étais en 71, après une réinstall j'étais en 72 et punkbuster marchait. Je ne sais pas si il y a un lien entre les deux. J'ai aussi un pote qui a build 71 mais qui n'a pas de bug punkbuster... Donc ça doit avoir une importance minime.

<font color="#FFFFFF">______________________________</font>
<font color="#6CBA77">The_Whorus</font> : http://img10.imageshack.us/img10/6623/cop.gif Splinter cell's (http://forums-fr.ubi.com/eve/forums?a=cfrm&s=32010161&f=142105502) <font color="#FFFFFF">Forum Moderator</font> http://img10.imageshack.us/img10/6623/cop.gif
<font color="#6CBA77">Lisez les règles en vigueur sur chaque partie du forum avant de poster ! </font>

<font color="#FFFFFF">L'oréal, parce que vous ne valez rien !</font>
<font color="#FFFFFF">Ca va, c'est pas trop débile comme signature.</font>

As-Darky
29/07/2004, 15h36
Merci The_Whorus, certes cela à une importance minime, mais quand tu vois que la plupart des serveurs tournent en v.72... http://ubbxforums.ubi.com/infopop/emoticons/icon_frown.gif

J'ai peut-être pas télécharger le bon patch 1.31...



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

As-Darky
29/07/2004, 15h37
le mauvais patch je voulais dire http://ubbxforums.ubi.com/images/smiley/35.gif



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

As-Darky
29/07/2004, 16h16
OU avez vous eu le patch 1.31 ?



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

fluide.glacial
29/07/2004, 16h41
sur le site oficiel pasque sur lupgrade launcher il voulé pas http://ubbxforums.ubi.com/images/smiley/35.gif http://ubbxforums.ubi.com/images/smiley/35.gif bizar hein
a++

Da_Whorus
30/07/2004, 01h36
C'est impossible que tu ai installé un mauvais patch 1.31, réinstall le jeu comme moi quand tu as le temps et tu reviendras surement en 72.

<font color="#FFFFFF">______________________________</font>
<font color="#6CBA77">The_Whorus</font> : http://img10.imageshack.us/img10/6623/cop.gif Splinter cell's (http://forums-fr.ubi.com/eve/forums?a=cfrm&s=32010161&f=142105502) <font color="#FFFFFF">Forum Moderator</font> http://img10.imageshack.us/img10/6623/cop.gif
<font color="#6CBA77">Lisez les règles en vigueur sur chaque partie du forum avant de poster ! </font>

<font color="#FFFFFF">L'oréal, parce que vous ne valez rien !</font>
<font color="#FFFFFF">Ca va, c'est pas trop débile comme signature.</font>

AlexFly
30/07/2004, 02h28
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR> C'est impossible que tu ai installé un mauvais patch 1.31, réinstall le jeu comme moi quand tu as le temps et tu reviendras surement en 72.
<HR></BLOCKQUOTE>

Si si c'est possible... suffit de ce gourrer de lien et dl le mauvais patch dans la mauvaise langue http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif..

^_^

As-Darky
30/07/2004, 03h22
Et vous l'avez eu ou ce fameux patch ?



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

As-Darky
30/07/2004, 03h28
Juste pour vous dire que mon problème est résolu !
Hier soir j'ai télécharger un patch 1.31 d'un site, et pourtant quand j'ai lancé le jeu j'étais toujours en v71.

Ce matin j'allume mon jeu et je suis en v72..
Alala la magie d'ubi http://ubbxforums.ubi.com/images/smiley/35.gif

Merci de vos conseils !



www.anges-sombres.fr.st (http://www.anges-sombres.fr.st)

Da_Whorus
30/07/2004, 03h31
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by LcsF-Miky.:
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR> C'est impossible que tu ai installé un mauvais patch 1.31, réinstall le jeu comme moi quand tu as le temps et tu reviendras surement en 72.
<HR></BLOCKQUOTE>

Si si c'est possible... suffit de ce gourrer de lien et dl le mauvais patch dans la mauvaise langue http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif..

^_^<HR></BLOCKQUOTE>
Sauf que j'ai fait le test, et ça n'a pas voulu s'installer, je sais encore ce que je dis je ne m'avance pas bêtement.

<font color="#FFFFFF">______________________________</font>
<font color="#6CBA77">The_Whorus</font> : http://img10.imageshack.us/img10/6623/cop.gif Splinter cell's (http://forums-fr.ubi.com/eve/forums?a=cfrm&s=32010161&f=142105502) <font color="#FFFFFF">Forum Moderator</font> http://img10.imageshack.us/img10/6623/cop.gif
<font color="#6CBA77">Lisez les règles en vigueur sur chaque partie du forum avant de poster ! </font>

<font color="#FFFFFF">L'oréal, parce que vous ne valez rien !</font>
<font color="#FFFFFF">Ca va, c'est pas trop débile comme signature.</font>

KAZIM0D0
30/07/2004, 20h06
as darky essaye d'editer au possible t post stp pour kon est pa tro de post de toi a la suite

AlexFly
31/07/2004, 02h39
The whorus peut etre que ca s'install pas pour toi mais ca mes deja arriver d'installer un mauvais patch dans une mauvaise langue http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif.. resultat reinstaller le jeu entier..

Sinon darky tu cliques sur splinter cell pandora tomorrow.. tout en haut du forum.
Tu tombera sur splinter cell.Com et tu cherches telechargement et voila le patch http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif

^_^