PDA

Afficher la version complète : ça ne s'arrange pas...



AlexFly
16/01/2004, 00h15
(bonjour à toutes et tous)
Je dispose du jeu + ses add-on et le tout patché selon la norme wiwi... les retours sous ouindoz se faisaient plus rares, mais ces temps dernier c'est carrément un blocage total du système (écrant gelé avec la bande sonore encore active, clavié ignoré, souris muette...) seule solution por l'instant: RESET... une explication ? ou dois je m'y faire (ce que je pratique bien depuis l'aquisition du jeu... /i/smilies/16x16_smiley-wink.gif

AlexFly
16/01/2004, 00h15
(bonjour à toutes et tous)
Je dispose du jeu + ses add-on et le tout patché selon la norme wiwi... les retours sous ouindoz se faisaient plus rares, mais ces temps dernier c'est carrément un blocage total du système (écrant gelé avec la bande sonore encore active, clavié ignoré, souris muette...) seule solution por l'instant: RESET... une explication ? ou dois je m'y faire (ce que je pratique bien depuis l'aquisition du jeu... /i/smilies/16x16_smiley-wink.gif

AlexFly
16/01/2004, 09h32
T'as pas rajouté des plugins récemment ?

Quand j'avais réinstallé le jeu, tout était nickel et depuis que j'ai ajouté quelques mods, j'ai en moyenne un retour sous win toutes les heures de jeu. Ca doit pas mal nuire à la stabilité...

AlexFly
17/01/2004, 12h19
Même problème au début mais c'était que des freezes temporaires de maximum 20sec. Des chargements dissimulés etc...
C'st quoi ta config materielle ?

<center>Meira Dunmer Nécromancienne niv77

Morts, renaissez ! Et sous mes ordres vous serez !

AlexFly
17/01/2004, 21h53
è_é ça sens le patch 1.0722 US ça /i/smilies/16x16_smiley-happy.gif