PDA

Afficher la version complète : Probleme multi - cdkey



Swat1_1
09/05/2004, 10h50
Salut à tous

Depuis aujourdhui je n'arrive plus à jouer en multi à SCPT
Dés que je veux me connecter à un serveur il me sort ce message d'erreur :

un joueur avec le meme numero de CD est déjà en ligne

Et je ne peux plus jouer à aucun serveur !

J'ai acheté le jeu il y a 3 semaine et hier je jouais sans ce probleme

HELP ! merci

Swat1_1
09/05/2004, 10h50
Salut à tous

Depuis aujourdhui je n'arrive plus à jouer en multi à SCPT
Dés que je veux me connecter à un serveur il me sort ce message d'erreur :

un joueur avec le meme numero de CD est déjà en ligne

Et je ne peux plus jouer à aucun serveur !

J'ai acheté le jeu il y a 3 semaine et hier je jouais sans ce probleme

HELP ! merci

LEGION_AnGeL
09/05/2004, 14h14
il y a plusieur solution:
1) tu as acheté le jeu d'occaz...fatale erreur le gars qui a revendu le jeu a conserver la CD key, logique...
2) il s'agit d'un bugUBI.com, ca marive régulièrement, c'est par ce que le portail UBI.com gere mal les conection timeout et donc il marque des joueurs connecté alor que le dit joueur recoit en fait un message d'erreur. Ainsi, quand tu tentes de te reconnecter, ca taffiche que ta clé est deja utilisée

Swat1_1
10/05/2004, 03h04
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>
1) tu as acheté le jeu d'occaz...fatale erreur le gars qui a revendu le jeu a conserver la CD key, logique...<HR></BLOCKQUOTE>

Négatif, j'ai acheté le jeu tout neuf http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>
2) il s'agit d'un bugUBI.com, ca marive régulièrement, c'est par ce que le portail UBI.com gere mal les conection timeout et donc il marque des joueurs connecté alor que le dit joueur recoit en fait un message d'erreur. Ainsi, quand tu tentes de te reconnecter, ca taffiche que ta clé est deja utilisée<HR></BLOCKQUOTE>

Oui apparament c'est ca, j'ai pu me reconnecter aujourdhui et plusieur joueur m'ont dit qu'ils avaient eut le meme probleme http://ubbxforums.ubi.com/images/smiley/35.gif

Merci http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif

miky1236
10/05/2004, 04h03
plusieur joueur te l ont dit .. dont moi http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

hehe salut swat ^_^

Zoidberg_78
10/05/2004, 04h49
Petit conseil quand ca vous arrive :
Deconnectez vous et eteignez votre pc pendant 10-15 minutes, puis reconnectez vous (oui oui faut allumer le pc avant http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif ), la ca devrait aller http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Swat1_1
10/05/2004, 10h57
Oui mais moi quand j'ai envie de jouer, je peux pas attendre 10-15 min http://ubbxforums.ubi.com/images/smiley/88.gif http://ubbxforums.ubi.com/images/smiley/16x16_smiley-very-happy.gif

Peut etre avec le patch 1.2 MP qui devrait sortir en mai, on POURRA (j'ai bien dit POURRA parce que...) voir ce bug enfin élliminé et qu'on pourra mieux jouer http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

http://www.clan-lcsf.fr.st