PDA

Afficher la version complète : Prob avec la demo



AlexFly
24/01/2004, 17h30
Voila g la demo et le jeu marche bien.
le prob c ke d le debut apres avoir couru sur le mur,on arrive sur une plateforme avec 2 roulo avec lé pic.
Et la gros bug:le jeu plante é je pe plus rien faire!
aidé moi paske je deviens folle!
au fait jutilise 3danalyser é g une geforce2mx400
>:

AlexFly
24/01/2004, 17h30
Voila g la demo et le jeu marche bien.
le prob c ke d le debut apres avoir couru sur le mur,on arrive sur une plateforme avec 2 roulo avec lé pic.
Et la gros bug:le jeu plante é je pe plus rien faire!
aidé moi paske je deviens folle!
au fait jutilise 3danalyser é g une geforce2mx400
>:

AlexFly
24/01/2004, 17h37
Tu sais malheureusement avec ta carte graphique et 3D Analyser le jeu n'est pas stable car il demande une émulation Hardware et non Software (il y a une grosse différence de rapidité entre les deux!)...

En plus tu as gforce 2mx400, c'est trés léger pour ce jeu...

Le bug vient de votre PC...

@+

___________________________
Bye, et vive la Normandie !
Mon site : La Soluce Complete de PoP:SoT en Images + FORUM -> http://perso.wanadoo.fr/popsot/

http://perso.wanadoo.fr/popsot/pop/boss.jpg

http://membres.lycos.fr/aureyolove/forum/templates/charcoal/images/logo_phpBB.gif

AlexFly
25/01/2004, 11h54
merci pour ta réponse ms je pense pas ke ca vienne de la:g essayé une fois et le jeu marché tres bien meme apres le passage dt je te parle.
malheuresement je suis morte é qd g voulu recommencer ca a buggé.
depuis impossible d'y rejoué.
qqun dotre pourré t il médé?
eske si je prend le jeu complé je v avoir le meme genre de prob?