PDA

Afficher la version complète : pb installation (desolé si ca a été deja posté...)



marc-00
01/06/2004, 15h42
Salut tous deja je tiens a preciser que j'ai fait une recherche et que je n'ai pas trouvé mon bonheur dans les replys...
Maintenant le pb proprement dit: quand je lance l'install (ou que je laisse l'autorun s'executer) je vois le menu qui me permet de choisir entre installer/jouer/regarder le manuel/... mais quand je clik sur install un msg d'erreur de xp s'affiche en me disant de verifier mes parametre internet ou de vider mon dossier temp ou un autre truc http://ubbxforums.ubi.com/images/smiley/blink.gif Evidemment ces indications sont inutiles... http://ubbxforums.ubi.com/images/smiley/crazy.gif et impossible de tester ce jeu!!!
Ah oui j'ai aussi essayer de ripper le cd sur mon dd mais le pb reste present http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

Voili si vous pouvez m'aider n'hesitez pas! merci d'avance.

marc-00
01/06/2004, 15h42
Salut tous deja je tiens a preciser que j'ai fait une recherche et que je n'ai pas trouvé mon bonheur dans les replys...
Maintenant le pb proprement dit: quand je lance l'install (ou que je laisse l'autorun s'executer) je vois le menu qui me permet de choisir entre installer/jouer/regarder le manuel/... mais quand je clik sur install un msg d'erreur de xp s'affiche en me disant de verifier mes parametre internet ou de vider mon dossier temp ou un autre truc http://ubbxforums.ubi.com/images/smiley/blink.gif Evidemment ces indications sont inutiles... http://ubbxforums.ubi.com/images/smiley/crazy.gif et impossible de tester ce jeu!!!
Ah oui j'ai aussi essayer de ripper le cd sur mon dd mais le pb reste present http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

Voili si vous pouvez m'aider n'hesitez pas! merci d'avance.

AlexFly
02/06/2004, 03h43
as tu un firewall qui peut bloquer un peu tout ?! ta config est elle trop juste et donc l install ne se fait pas..?!
est le jeu final ou une demo ?! donne un peu plus de renseignement http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif

pH_billy_RED
02/06/2004, 05h48
Puis nettoie un peu ta bécane, teMp, soft qui ne servent à rien, défragmentation, ouverture des ports adéquats, DirectX9B, fait moi un coup de 3Dmark04 ou Sandra, un coup d'antivirus, firewall comme di Miky, réinstalllation pt etre.. C'est un nouveau ton jeu ou il bien d'un newsgroup?

Pepito_Rulez
02/06/2004, 14h18
heu...envoi ta config et ton message d'erreur. Sinon Essaye de passé directement par l'instal du cd, sans passé par le menu... http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif

Enjoy =)