PDA

Afficher la version complète : probleme de lancement suite au patch



nicky76rou
29/06/2004, 20h27
salut c encore moi

g voulut instaler le patch pour fb mais maintenant il ne se lance plus.J'ai regarde les different forum et vu un probleme avec le fichier rts.dll,j'ai lu qu'il fallais qu'il soit a ~800 mo mais le miens fais 166 mo g voulut essayer de le recuperer sur le site d'ubi mais impossible de le trouver

merci de me dire comment je dois faire.

nicky76rou
29/06/2004, 20h27
salut c encore moi

g voulut instaler le patch pour fb mais maintenant il ne se lance plus.J'ai regarde les different forum et vu un probleme avec le fichier rts.dll,j'ai lu qu'il fallais qu'il soit a ~800 mo mais le miens fais 166 mo g voulut essayer de le recuperer sur le site d'ubi mais impossible de le trouver

merci de me dire comment je dois faire.

nicky76rou
30/06/2004, 06h36
je sais que ca n'a rien avoire avec ce forums mais si ca peux eviter a d'autre de faire la meme bêtise que moi.

NE VOUS LAISSER JAMAIS TANTER PAR LES OFFRES DE GAME SPY C DE LA CROTTE EN BOITE

pour rester poli serieux le jeu en englais alors qui savent que je suis fr puis maintenant le patch qui marche po ca me gave tien

desoler ^pour ce coup de gueule mais ca fais du bien
http://ubbxforums.ubi.com/images/smiley/1241.gif

Warlordimi
30/06/2004, 06h49
Le rts.dll se trouve sur le cd2 de FB. Tu fais un click droit sur le cd, puis explorer, et tu cherches un peu, parce que je ne sais pas par coeur où il se trouve! http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

http://users.skynet.be/warlordimi/BanniereWarlord.jpg http://cbal.free.fr/timbrerwarlordII.gif

"Laissez les über-planes à la VVS. La Luftwaffe, elle, à les über-pilots!"

"Quand les allemands volent, les alliés tombent. Quand les britanniques volent, les allemands tombent. Et quand les américains volent, tout le monde tombe!!!"

Seb86
30/06/2004, 08h24
autrement tu utlises le "Rechercher" de windows!! http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

Mon site :
http://cheznousdeux.chez.tiscali.fr/avions/sommaire.htm

pegase_rama
30/06/2004, 08h44
C'est quelle version de patch que tu as essaye d'installer?

http://img34.photobucket.com/albums/v104/pegase_rama/banniere_lespegases_small.jpg (http://lespegases.apinc.org/)http://img34.photobucket.com/albums/v104/pegase_rama/LOGO_AFPV_small.gif (http://www.alliance-fr.net/)
Que fais-je?
Ou Cours-je?
Dans quel etat j'erre?