PDA

Afficher la version complète : Problème GOTY et plug Wanted !!!



AlexFly
07/02/2004, 11h52
J'avai morro + tribunal
et on ma offert la version GOTY pr noel et j'arrive pas a relancé ma sauvegarde surtt ke j'avai 1 très bon perso c très chiant. Je suis arrivé a lancé ma partie mai en supprimant le plug in wanted,mais javai plein de message d'erreur o demarrage, je pense ke c a cause de bloodmoon ke ca plante.
Eske kelkun peut m'aider ??

AlexFly
07/02/2004, 11h52
J'avai morro + tribunal
et on ma offert la version GOTY pr noel et j'arrive pas a relancé ma sauvegarde surtt ke j'avai 1 très bon perso c très chiant. Je suis arrivé a lancé ma partie mai en supprimant le plug in wanted,mais javai plein de message d'erreur o demarrage, je pense ke c a cause de bloodmoon ke ca plante.
Eske kelkun peut m'aider ??

AlexFly
07/02/2004, 12h32
1) Ca te fatiguerait de parler dans un français CORRECT? /i/smilies/16x16_smiley-indifferent.gif

2) Tu aurais mieux fait d'installer simplement Bloodmoon... /i/smilies/16x16_smiley-indifferent.gif

3) Ta sauvegarde est sans doute infesté par un certain nombre de mod. Il faut que tu les réinstalles.



<img src="http://perso.wanadoo.fr/lafermedesreserves/fighter.gif"

AlexFly
07/02/2004, 13h26
Wanted est super buggé je pense moi j'ai du le virer sinon impossible de relancer ma partie

elle est belle ma grosse hache hein/i/smilies/16x16_smiley-very-happy.gif /i/smilies/16x16_smiley-very-happy.gif
http://www.multimania.com/jolavsite/nainhache.jpg