PDA

Afficher la version complète : Bug des bordures



AlexFly
23/08/2003, 10h33
Salut; j'ai 1 bug sur splinter cell , l'affichage des bordures de l'écran à droite et en bas n'est pas correcte; j'ai remédié en partie au problème en réinstallant des drivres de base sur mon ATI mobility 9000 64mo mais c'est pas encore top; il s'agit sans doute d'un problème de configuration graphique, quelqu'un a t-il déja eu ce problème et si oui at-il trouvé une solution ???

AlexFly
23/08/2003, 10h33
Salut; j'ai 1 bug sur splinter cell , l'affichage des bordures de l'écran à droite et en bas n'est pas correcte; j'ai remédié en partie au problème en réinstallant des drivres de base sur mon ATI mobility 9000 64mo mais c'est pas encore top; il s'agit sans doute d'un problème de configuration graphique, quelqu'un a t-il déja eu ce problème et si oui at-il trouvé une solution ???

AlexFly
23/08/2003, 13h19
As-tu installer un patch (1.1 ou 1.2(b)) ? Peut-être cela pourrait-il règler ton problème.

Solution à étudier

Bonne journée

================================


Merci de m'avoir lu ...

AlexFly
23/08/2003, 16h31
oui, patch 1.2b; le bug est modéré et n'apparaît que sur certains niveaux; c'est pas trés grave mais bon...
snipnar wrote:
- As-tu installer un patch (1.1 ou 1.2(b)) ? Peut-être
- cela pourrait-il règler ton problème.
-
- Solution à étudier
-
- Bonne journée
-
-
- ================================
-
-
- Merci de m'avoir lu ...

AlexFly
23/08/2003, 17h15
Ax-tu essayé de revenir à la version précédente du patch ? La 1.1 par exemple. Je pense que cela pourrait résoudre ton problème. Tiens moi au courant.

Bonne soirée

================================


Merci de m'avoir lu ...