PDA

Afficher la version complète : || MULTI: CHEAT? BUG? URGENT! ||



iamwolf1978
25/03/2004, 05h10
VOilà, il y a un GROOOOS probléme en MULTI... quand on essaye de se connecter à certaines parties on est déconnectés pour RIEN...

90% des joueurs qui essayent de se connecter sont considérés comme des CHEATERS, car il y a un BUG quelque part qui ne veut pas laisser se connecter... a mon avis c'est le même probléme que celui du haut...

Je me demande si ce n'est pas la version de la lanque qui fait faire cela...

Sortez vite un PATCH ou alors il va y avoir des deçus et des râleurs!!!!!!!!!!!!!

iamwolf1978
25/03/2004, 05h10
VOilà, il y a un GROOOOS probléme en MULTI... quand on essaye de se connecter à certaines parties on est déconnectés pour RIEN...

90% des joueurs qui essayent de se connecter sont considérés comme des CHEATERS, car il y a un BUG quelque part qui ne veut pas laisser se connecter... a mon avis c'est le même probléme que celui du haut...

Je me demande si ce n'est pas la version de la lanque qui fait faire cela...

Sortez vite un PATCH ou alors il va y avoir des deçus et des râleurs!!!!!!!!!!!!!

nexos23
26/03/2004, 04h37
Une solution consiste a créer son propre serveur puis de taper dans la console "\net_cheatprotection = 0" ce qui desactive ce filtre qui semble bloquer beaucoup de personne.C'est tout ce que j'ai trouvé en attendant un patch qui corrige ça.

Bootsfireman
26/03/2004, 10h50
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by nexos23:
Une solution consiste a créer son propre serveur puis de taper dans la console "\net_cheatprotection = 0" ce qui desactive ce filtre qui semble bloquer beaucoup de personne.C'est tout ce que j'ai trouvé en attendant un patch qui corrige ça.<HR></BLOCKQUOTE>

Ben franchement, ca marche pas pour moi... mais la console ne reconnait pas mon \, elle affiche un _ à la place...
Je me la colle sur le front ton astuce ! http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif