PDA

Afficher la version complète : Gros Problemes!!!!!!!!!!!



zoidy13
29/03/2004, 07h08
Super le patch, au lieu de supprimer des bugs, ça en a rajouter chez moi :
- impossibilité de rejoindre une partie (soit il apparait "too many player", soit "game no longer available").
- impossibilité de lancer une partie créée (bloquage des autres joueurs au loading).

Et pourtant j'ai une config qui est tout c'k'il y a de plus banal : athlon 2000+, 768ddr et radeon 9800 pro.

HEEEEEEEEEEEEEEEELP

zoidy13
29/03/2004, 07h08
Super le patch, au lieu de supprimer des bugs, ça en a rajouter chez moi :
- impossibilité de rejoindre une partie (soit il apparait "too many player", soit "game no longer available").
- impossibilité de lancer une partie créée (bloquage des autres joueurs au loading).

Et pourtant j'ai une config qui est tout c'k'il y a de plus banal : athlon 2000+, 768ddr et radeon 9800 pro.

HEEEEEEEEEEEEEEEELP

lol_benjee
29/03/2004, 09h06
T'as pas un firewall ou un routeur ou un truc comme ça ?

zoidy13
30/03/2004, 11h54
Bin nop, j'ai rien de tout ça d'activer!!!
Et puis ck'i est bizarre, c'est que j'arrive a rentrer dans la partie d'1 collegue sans probleme, alors ke toutes les autres parties, impossible de join!!!

jedimiki
30/03/2004, 11h57
Bin en faite faut dire qu'il y a énormément de joueurs, donc il faut être patient http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

http://perso.wanadoo.fr/jedimiki/pandora-tech/images/logo.jpg

--Jedimiki: Webmaster: http://www.pandora-tech.qc.tc/ --