PDA

Afficher la version complète : Probleme



Adrian95240
25/12/2006, 14h46
Bonjour,j'ai un problèeme quand je veux jouer en ligne sur R6 sur pc et dès que je clique sur multijoueur et sur partie en lingne il me dit que le serveur est introuvable.

Aidez-moi

Merci d'avance

Adrian95240
25/12/2006, 14h46
Bonjour,j'ai un problèeme quand je veux jouer en ligne sur R6 sur pc et dès que je clique sur multijoueur et sur partie en lingne il me dit que le serveur est introuvable.

Aidez-moi

Merci d'avance

fantomass
25/12/2006, 14h48
tu as un parfeu ou antivirus si oui desactive les

Adrian95240
26/12/2006, 11h00
mais si je le desactive je risque d'attraper un virus ! en jouant en ligne !

watchaa
26/12/2006, 11h17
Est ce que ton parefeu accepte l'accés au net de Vegas ?

Qu'as tu comme antivirus ? Pour ce qui est des virus, tu risques moins de chopper un virus en jouant en ligne que d'aller sur des sites sensibles... Et puis si jamais ce problème venait de ton antivirus, tu seras bien obliger soit de le couper soit de changer de soft. Fais au moins un test.

Adrian95240
26/12/2006, 13h37
j'ai norton dois-je le desactiver ? http://forums.ubi.com/infopop/emoticons/icon_confused.gif

fantomass
26/12/2006, 14h05
loool norton comme on dit NO COMMENT http://forums.ubi.com/infopop/emoticons/icon_smile.gif

tKt.Yu
26/12/2006, 14h17
Sinon essaye de creer des regles specifiques à Vegas dans NORTON, sinon désactive le.

<span class="ev_code_GREEN">Je déplace le sujet dans sa section approprié.</span>

Adrian95240
27/12/2006, 14h10
j'ai donné accés à Vegas pour les flux entrants et sortants sans succés.
Quels sont les ports de communication / protocole qui sont utilisés par Vegas ?

Merci