PDA

Afficher la version complète : DE L'AIDE SVVVVVVVVVVVVVVVVVVVVVP !!!!!



chris.78520
25/11/2006, 05h11
Salut a tous !

Voila j'ai DM depuis mercredi 22 novembre http://forums.ubi.com/infopop/emoticons/icon_cool.gif
Mais je ne peu pas joué en solo http://forums.ubi.com/infopop/emoticons/icon_confused.gif
je rentre dans le jeu : UBISOFT, ARKANE , video de presentation.Jusque la tous va bien.. Le premier chargement démare et au 2/4 un message vient qui me dit:

L'instruction à "0x2408b219" emploie l'adresse mémoire "0x2041fd50". la mémoire ne peut pas être "read"

cliquez sur OK pour terminer le programme !

Je clique que OK et le programme quitte !!
rRrRrr http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Que faire ? on ma dit qu'il fallait mettre les textures et tous au mini . mais impossible je ne rentre même pas dans le jeu !!

La multi aussi, alors le premier jour j'ai réussi a allé sur un serv. avec un temps de chargement vraiment long .Les jours suivants pas moyen de retourné sur un serv. je c'est pas si le chargement bloque ou si c'est normale au 3/4 !
Et hier j'ai appris qu'il fallait réduire les textures pour pouvoir joué en attendant un patch
Je rentre dan le jeu je réduit tous et la magnifique je rentre sur un serv. tous seul, je décide d'allé ou il y a du monde et le pareil ouaaaaa sa marche en même pas 5 min je suis sur le serv. mais le maleur je dois partir et j'ai joué 5 min http://forums.ubi.com/images/smilies/cry.gif
j'éteins donc l'ordi, je reviens plus tard, et sa marche pu Ahhhhh P**** !!!!

Que faire vraiment aidez moi SVP !!
Je voudrais joué a cet merveille !!

chris.78520
25/11/2006, 05h11
Salut a tous !

Voila j'ai DM depuis mercredi 22 novembre http://forums.ubi.com/infopop/emoticons/icon_cool.gif
Mais je ne peu pas joué en solo http://forums.ubi.com/infopop/emoticons/icon_confused.gif
je rentre dans le jeu : UBISOFT, ARKANE , video de presentation.Jusque la tous va bien.. Le premier chargement démare et au 2/4 un message vient qui me dit:

L'instruction à "0x2408b219" emploie l'adresse mémoire "0x2041fd50". la mémoire ne peut pas être "read"

cliquez sur OK pour terminer le programme !

Je clique que OK et le programme quitte !!
rRrRrr http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Que faire ? on ma dit qu'il fallait mettre les textures et tous au mini . mais impossible je ne rentre même pas dans le jeu !!

La multi aussi, alors le premier jour j'ai réussi a allé sur un serv. avec un temps de chargement vraiment long .Les jours suivants pas moyen de retourné sur un serv. je c'est pas si le chargement bloque ou si c'est normale au 3/4 !
Et hier j'ai appris qu'il fallait réduire les textures pour pouvoir joué en attendant un patch
Je rentre dan le jeu je réduit tous et la magnifique je rentre sur un serv. tous seul, je décide d'allé ou il y a du monde et le pareil ouaaaaa sa marche en même pas 5 min je suis sur le serv. mais le maleur je dois partir et j'ai joué 5 min http://forums.ubi.com/images/smilies/cry.gif
j'éteins donc l'ordi, je reviens plus tard, et sa marche pu Ahhhhh P**** !!!!

Que faire vraiment aidez moi SVP !!
Je voudrais joué a cet merveille !!

AmbuArx
25/11/2006, 05h18
Essayes de naviguer sur les sujets déjà abordé, t'es pas le seul a avoir eu ce problème.

Ame_Shagrin
26/11/2006, 13h30
je joue en "solo" (seulement)
... tous les messages que vous avez eu à l'écran ou les retours sur le bureau... j'les ai pas eus
... je ne sais pas d'où viennent ces prob's

... je sais que sur un disque dur fraîchement installé sous XP... pilotes d'origine installés... le tout au goût du jour (faut parfois mettre un autre pilote)...

... les installations différent

(dois-je activer Steam pour voir si cela vient de là?... et me mettre en danger!)

... j'ai des soucis de collisions son/image... cela entraîne des ralentissements retentissants...

j'ai trouvé un lien (pas le temps de décoder)... en attente d'informations des créateurs & créatrices

... un petit coup de l'index

http://www.tweakguides.com/DMOMM_1.html

chris.78520
27/11/2006, 10h52
re a tous juste une question quelles sont les conséquences de joué avec un processeur moins puisant ? c'est à dire 1.8Ghz
svp !!

AmbuArx
27/11/2006, 11h40
Oh le jeu doit être moins fluide et les temps de chargement plus long.
Mais normalement ca ne fait pas buguer.