PDA

Afficher la version complète : Probleme au lancement d'installation !



nans83
08/07/2011, 10h16
Bonjours,

Suite à l'achat d'Assassin's Creed 2 j'ai voulu l'installer sur mon ordinateur, j'ai donc mis le CD et attendu que le menu démarrage automatique se présente, ne s’étant ouvert je suis donc aller dans mon poste de travail pour pouvoir lancer le Autorun.exe. Et bien la j'ai attendu un moment qu'un logo ou autre apparaît dans mon poste de travail mais après quelques minutes toujours rien je clique donc sur \E et la il charge pendant un bon moment et après quelques minutes il me marque \E est introuvable. Je voudrais donc savoir pourquoi il ne me détecte pas le CD.

Merci d'avance & besoin d'aide !

nans83
08/07/2011, 10h16
Bonjours,

Suite à l'achat d'Assassin's Creed 2 j'ai voulu l'installer sur mon ordinateur, j'ai donc mis le CD et attendu que le menu démarrage automatique se présente, ne s’étant ouvert je suis donc aller dans mon poste de travail pour pouvoir lancer le Autorun.exe. Et bien la j'ai attendu un moment qu'un logo ou autre apparaît dans mon poste de travail mais après quelques minutes toujours rien je clique donc sur \E et la il charge pendant un bon moment et après quelques minutes il me marque \E est introuvable. Je voudrais donc savoir pourquoi il ne me détecte pas le CD.

Merci d'avance & besoin d'aide !

Shadowinds995
08/07/2011, 11h05
Salut,

Heu...quand tu dis "CD", tu veux plutôt dire "DVD"...Si oui, c'est normal que cela ne fonctionne pas...Pour le jeu, il te faut un lecteur de DVD...
Mais sinon, franchement je sais pas...le pare-feu peut être...ou un truc dans ce genre...
Déso de ne pouvoir faire plus...

Katchahoy
08/07/2011, 13h11
Je ne pense pas que ce soit un problème de pare-feu. Possible que ton DVD soit rayé, ou que ton lecteur ne lise pas les DVD comme l'a dit Gaute (mais bon ça voudrait dire que ton PC est très vieux). Quand tu essaies avec un autre DVD dans ton lecteur, ça fonctionne ?