PDA

Afficher la version complète : hyperlobby



pHMe262
23/05/2009, 04h08
salut à tous http://webtools.fr.ubi.com/forums/smileys/happy.gif
Je n'arrive pas à piloter des B17 sur Hypperlobby pourtant pour des versions 4.08m ? http://webtools.fr.ubi.com/forums/smileys/furieu.gif
Comment faire
merci
http://webtools.fr.ubi.com/forums/smileys/fear.gif

pHMe262
23/05/2009, 04h08
salut à tous http://webtools.fr.ubi.com/forums/smileys/happy.gif
Je n'arrive pas à piloter des B17 sur Hypperlobby pourtant pour des versions 4.08m ? http://webtools.fr.ubi.com/forums/smileys/furieu.gif
Comment faire
merci
http://webtools.fr.ubi.com/forums/smileys/fear.gif

mad_firefly
23/05/2009, 11h49
le b17 n'est pas pilotable ni en 4.08 ni en 4.09 d'ailleurs
Je suppose que tu parle d'avion AI pilotable en vue externe, dans ce cas y faut d'abord utiliser un avion normal avant (au moins allumer son moteur puis retour pur choisir un AI)
Sinon c'est que tu parle d'un avion utilisable grâce a un mod et dans ce cas je ne peut pas t'aider et de plus c'est interdit d'en parler ici (voir des sites comme FranceSim ou Chek6)

motorhead77
02/06/2009, 01h39
[ Censuré par le modérateur. Cause: lien permettant de télécharger des fichiers non autorisés par le développeur du jeu ]

GCIII-6_Hartenstein
02/06/2009, 13h07
Motorhead, je censure ton message. Il y a des choses dont on ne parle pas sur un forum officiel. Merci à toi.

motorhead77
03/06/2009, 11h06
ok pas de probleme, c'est juste que j'ai lu ça dans un magazine de simu en vente chez tous bon buraliste