PDA

Afficher la version complète : probleme au demarrage



eusebio1961
07/10/2004, 11h42
Quand je lance le jeu, il me demande d'insérer le cd rom du jeu , or je n'est que 3 cd, et aucun correspond au lancement du jeu. comment je fais ????

eusebio1961
07/10/2004, 11h42
Quand je lance le jeu, il me demande d'insérer le cd rom du jeu , or je n'est que 3 cd, et aucun correspond au lancement du jeu. comment je fais ????

le_maitre_des_souris
07/10/2004, 11h44
Vite vite, je réagis avant les modos!! http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
Tu t'es trompé de forum, il fallait mettre ce topic dans : "Entre aide technique"
voilà donc ton topic sera surement déplacé.

Rhaaaaaaa! Je vous ai tous cramé!!!! loool
http://forums.ubi.com/images/smilies/88.gif

Samijuke
07/10/2004, 11h45
Hello!!
tu poste pas dans le bon forum il faut poster dans le forum technique

je demande a un modo d'effacer ce message lorsqu'le topic aura été deplacer

alala j'arrete pas de me fair devancer aujourd'hui http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Arnid
07/10/2004, 11h50
Essaye chacun des cds et surtout télécharge le dernier patch grace à l'auto patcher : ftp://ftp.ubi.com/emea/scpt/patches/SCPT_UpgradeLauncher_setup.exe
Si ca ne marche pas, je te conseille de réinstaller le jeu en en te servant que d'un seul lecteur : quans il te demande le second pendant l'installation tu remplace le premier par le second et ainsi de suite.
Le fait d'utiliser plusieurs lecteurs lors de l'installation peut embrouiller le démarrage du jeu.

DC_._LynX_._D
08/10/2004, 00h04
Topic déplacé dans l'entre-aide technique.

<span class="ev_code_RED"> Topic Fermé </span>