PDA

Afficher la version complète : Ghost Recon Plante au lancement sans message d'erreur



CyrilSix_FR
05/02/2018, 15h06
Bonjour...je viens vers vous car je n'arrive pas à trouver de solution pour mon problème:
lorsque je lance le jeu j'ai la petite fenêtre qui apparait avec la synchronisation des sauvegarde avec le cloud ensuite cela fait un retour sur Uplay sans message d'erreur.
Si vous avez une solution je serai intéressé de la connaitre.
Merci d'avance de vos réponse.

SuperBiscotCOT
05/02/2018, 18h28
Bonjour,

As-tu fais une vérification des fichiers du jeu ?
As-tu tout tes drivers à jour ?

A bientôt :)

Tripitak4
05/02/2018, 19h34
J'ai le même problème.

vérifier les fichiers plusieurs fois, installer sur plusieurs disque dur différend, j'ai tout essayé, je commence à en avoir marre. j'achète votre jeux de merde plein pot et je me retrouve avec un jeux qui marche quand il en a envie...

Arrête de faire des jeux ubi sérieux, vous êtes vraiment un suicide vidéludique

CyrilSix_FR
06/02/2018, 09h09
Salut SuperBiscotCOT j'ai fais une vérification des fichiers ,mes drivers sont à jours , j'ai désinstaller et réinstaller plusieurs fois mais rien n'y fait...

SuperBiscotCOT
06/02/2018, 20h53
Dans ce cas je ne peux que vous rediriger vers le support Ubisoft :

https://support.ubi.com/fr-fr

Téléphone:
01 57 32 44 55
12h00 - 21h00 (Lundi - Vendredi)
12h00 - 18h00 (Samedi - Dimanche)

Chalkidrys
24/02/2018, 13h03
ça ne servira a rien, ça fait une semaine que je me bat avec ces incompétents du service client .... Vous voulez rire un peu ?? ils m'ont fait vider le cache et les cookie de mon navigateur internet !!! c'est quoi ce délire ??

Plus sérieusement le probleme est récurrent chez Ubisoft, et ils n'ont jamais trouvé de réponse parce que c'est des grosses tanches. Si tu parcours les différents forum sur le net tu te rendra vite compte qu'énormément de personne sont touché et ça depuis des années, mais Que Ubisfrotte sans bas les couilles avec une pelle a gâteau ! le plus ancien post traitant de ce problème date de 2007 !!!
Je viens un peu cracher sur la team support parce que je trouve ça scandaleux d'avoir une équipe aussi incompétente en SAV et des développeurs qui ne sont toujours pas fichu de sortir un putain de launcher qui fonctionne pour tous !!! sans qu'une partie des joueurs ne puissent plus jouer de manière aléatoire sans qu'ils sachent ni ne fassent l'effort de regler le problème !!

Ubi-Fanch
24/02/2018, 13h51
J'ai pris le temps d'échanger avec mes collègues au sujet de votre problème.
Il semble que vous ayez des raisons de penser que ce problème soit lié à la sauvegarde du Cloud en elle-même.

Avez-vous tenté les manipulations listées à cette adresse ?
https://support.ubi.com/fr-FR/faqs/000025873/Desactiver-la-synchronisation-des-sauvegardes-avec-le-cloud-dans-Uplay-PC/