PDA

Afficher la version complète : Essai et poll sur de possibles problèmes de connexion...



wildboar08
28/12/2005, 07h27

wildboar08
28/12/2005, 07h27

Randall-Flagg
28/12/2005, 11h01
A voté!

Chez moi impossible de me connecter de l'après midi. Ce matin ça fonctionnait sans problème. Maintenant ça roule.

Vae-primat
28/12/2005, 11h12
Cela fonctionnait bien jusqu'à 10h, puis impossible de se connecter (plus exactement la connexion tenait 15s)
Là, cela semble fonctionner à nouveau.

Hannibal_ur
28/12/2005, 11h12
sa va mieux!! Impossible dans l'aprés midi!!!!

Arkanne
28/12/2005, 11h28
Impossible de me logger jusqu'à cet instant !
Et j'avais pas oublié mon mdp ! http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
Mais tout est clair, ubi nous dit avoir eu de problèmes serveur qui sont rentrés dans l'ordre.

Lyrendil
28/12/2005, 11h56
Moi je me faisait expulser au moment du loggage automatique, ild devaient avoir un ptit probleme de se côté..
En enlevant les cookies d'ubi ca tenait plus longtemps, maintenant c'est rêglé a ce que je peux voir...
PS: je pouvais pas répondre à ton poll http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif

PS2: toi tu n'as sans doute eu aucun prob vu que tu était déjà loggué avant le bug.

filoo29
28/12/2005, 15h32
Pas eu de problème non plus... Ces derniers jours comme aujourd'hui.
Par contre, parfois ça rame un peut. Mais je mets ça sur le compte d'un réseau chargé et d'un serveur Ubi chargé jusqu'à la moelle (pour ne pas dire "un serveur Ubi pourri de chez même pas monter pour supporter la charge des connectés" http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif ). Et non je ne suis pas mauvaise langue ! http://yelims.free.fr/Groumph/Mecontent06.gif

Apalmemnom
29/12/2005, 03h19
Ca a pris le temps, mais ça a marché, comme quoi la patience est une qualité indéniable http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

-->[]