PDA

Afficher la version complète : Ma démo du HEROES V plante mon PC



fatum1986
13/05/2006, 12h31
Bonjour à tous!

Je me demande si je n'aurais pas dû mettre ce topic dans le forum d'aide technique, mais bon voilà c'est fait.
Je me présente rapidement: Fatum, modératrice dse forums Prince of Persia pour Ubisoft. J'ai découvert HEROES of Might and Magic grâce à mon collègue Ryo_wufei, un de vos modos!! ^^

Voilà, j'ai DL la démo du V. Bonheur et extase en mode multi comme en mode solo, jusqu'à ce que lorsque je tente de lancer le jeu, ce message d'erreur s'affiche:

"l'application n'a pa réussi à s'initialiser correctement(0xc00000005)"


Que dois-je comprendre?

Que dois-je faire?

ça n'est pas la première fois. J'avais eu l'idée de désinstaller ma démo et d'en DL une nouvelle. Le problème semblait résolu mais là, ça recommence! http://forums.ubi.com/infopop/emoticons/icon_frown.gif

fatum1986
13/05/2006, 12h31
Bonjour à tous!

Je me demande si je n'aurais pas dû mettre ce topic dans le forum d'aide technique, mais bon voilà c'est fait.
Je me présente rapidement: Fatum, modératrice dse forums Prince of Persia pour Ubisoft. J'ai découvert HEROES of Might and Magic grâce à mon collègue Ryo_wufei, un de vos modos!! ^^

Voilà, j'ai DL la démo du V. Bonheur et extase en mode multi comme en mode solo, jusqu'à ce que lorsque je tente de lancer le jeu, ce message d'erreur s'affiche:

"l'application n'a pa réussi à s'initialiser correctement(0xc00000005)"


Que dois-je comprendre?

Que dois-je faire?

ça n'est pas la première fois. J'avais eu l'idée de désinstaller ma démo et d'en DL une nouvelle. Le problème semblait résolu mais là, ça recommence! http://forums.ubi.com/infopop/emoticons/icon_frown.gif

oliv_211
13/05/2006, 13h27
Salut,
oui, c'est plutôt là qu'il aurait fallu poster http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
http://forums-fr.ubi.com/eve/forums?a=corfrm&cf=4301013514
pour ton problème, ca recommence dès la reinstallation ou après qq heures de jeu ? Tu as essayé de reinstaller dans un autre répertoire pour voir (si registre mal nettoyé par ex) ?
+

fatum1986
13/05/2006, 13h35
Euh... Non..J'ai juste relancé mon ordi et ça va mieux là! ^^

Et donc, désolée d'avoir mal posté. La honte pour une modée... ^^


Maaaaarci d'avoir répondu si vite en tout cas!


Tchou!!

Fatum

oliv_211
13/05/2006, 13h38
http://www.farcry-thegame.com/fr/images/smileys/faq01.gif
http://www.farcry-thegame.com/fr/images/smileys/teuf.gif

L'important c'est que ca marche !
http://forums.ubi.com/images/smilies/88.gif
+

Irksome_dragon
13/05/2006, 15h26
Ce genre d'erreur n'arrive jamais avec un modérateur modèle tel que moi http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif
En tout cas bienvenue à toi.

oliv_211
13/05/2006, 15h50
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originally posted by Irksome_dragon:
Ce genre d'erreur n'arrive jamais avec un modérateur modèle tel que moi http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif
En tout cas bienvenue à toi. </div></BLOCKQUOTE>
LOL
Avec ce genre de phrase ca va partir en flood là ... http://www.farcry-thegame.com/fr/images/smileys/partyconfetti.gif
(mrd, même pas une petite pheaute à corriger http://forums.ubi.com/infopop/emoticons/icon_wink.gif)
+

vyse0
13/05/2006, 16h27
Ahlala Irksome c'est juste que les modérateurs du forum h5 sont parfaits http://forums.ubi.com/infopop/emoticons/icon_razz.gif

Sinon à l'heure ou j'écris:

fatum1986


Registered: Wed January 05 2005
Posts: 666

http://forums.ubi.com/infopop/emoticons/icon_eek.gif the devil

Bon pour ta réponse désolé mais je ne vois pas bizarre. Ca se produit pendant le chargement de la map? Et tu dis, je cite : "Bonheur et extase en mode multi comme en mode solo" . Donc tu as réussi à lancer la démo une fois alors si tu as testé?


ps: J'attends que tu revisite ce topic et reponde et après je le transfert dans le forum aide technique http://forums.ubi.com/infopop/emoticons/icon_wink.gif

fatum1986
14/05/2006, 09h36
Dispose! Dispose!

Fais ton boulot!

http://forums.ubi.com/infopop/emoticons/icon_razz.gif cher collègue adoré de ces fofos!

Et oui...666...héhééé http://www.farcry-thegame.com/fr/images/smileys/teuf.gif

vyse0
14/05/2006, 11h44
Bon en fait je n'arrive pas à transférer le message. Bizarre...

fatum1986
14/05/2006, 11h58
pourquoi ça ne m'étonne pas?... héhééé! ^^

Irksome_dragon
14/05/2006, 12h26
Bah, Vyse, comme moi tu n'es que modérateur du forum Heroes 5, et pas de celui entraide technique, tu n'a donc aucun droit specifique sur ce dernier http://forums.ubi.com/infopop/emoticons/icon_wink.gif.
Tu devrais faire une demande pour devenir modo des deux, ou demander a Darkham de transferer ce sujet.
Ou ne rien faire et compter sur la bonne conduite des modos des autres forums, ralala http://forums.ubi.com/images/smilies/52.gif http://forums.ubi.com/images/smilies/88.gif

vyse0
14/05/2006, 12h53
C'est un scandale je devrai être modérateur universel http://forums.ubi.com/infopop/emoticons/icon_razz.gif

Bon de toute facon c'est pas grave on va laisser couler ce topic dans les bas fonds du forum puisque le problème semble résolu.

Et fatum amuse toi bien sur H5 et n'hésite pas à participer aux différents topics (mais non je fais pas de l'enrolement ^^).

Longue vie à Heroes