PDA

Afficher la version complète : Prob avc ma fx5600



AlexFly
10/01/2004, 01h03
Bijour , mon problème depuis deux jours que je suis passé d'une gf 2mx a une gf fx 5600 c'est que sa RAMEUUUUUH et les temps de chargement sont monstrueux.

Ya une méchante incompatibilité avec le moteur 3d de morrowind? T_T
Car tous les autres jeux que je possède ne rament pas un poil tous graphismes a fond :/ ( war3,ut2k3,nwn,worms3d,spell force ).
Une idée???? :'(:'(

AlexFly
10/01/2004, 01h03
Bijour , mon problème depuis deux jours que je suis passé d'une gf 2mx a une gf fx 5600 c'est que sa RAMEUUUUUH et les temps de chargement sont monstrueux.

Ya une méchante incompatibilité avec le moteur 3d de morrowind? T_T
Car tous les autres jeux que je possède ne rament pas un poil tous graphismes a fond :/ ( war3,ut2k3,nwn,worms3d,spell force ).
Une idée???? :'(:'(

AlexFly
10/01/2004, 01h24
LoLoLoL quel boulet http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif
En fait le même jour que j'ai changé ma carte j'ai testé le proc dem on 2e ordi et j'ai donc du descendre le fsb de ma carte et jai oublié de le remonter , c'est en redémarrant tout a l'heure que j'ai vu indiqué 1267 mhz j'ai fé gnnnnnnnnnné ha mai oui!!!

Puis vala c'est corrigé et effectivement sa rame bcp moins sa redeviens jouable http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif vivement ma nouvelle carte mère que je puisse profiter de mon 2600+ car il est en version 2000 la *-*

Fin bref dsl d'avoir embeter tout le monde pour rien lol http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif

AlexFly
10/01/2004, 09h17
ouai vivement une 5700 ou autre

elle est belle ma grosse hache hein/i/smilies/16x16_smiley-very-happy.gif /i/smilies/16x16_smiley-very-happy.gif
http://www.multimania.com/jolavsite/nainhache.jpg