PDA

Afficher la version complète : mal dans sa peau



scapin51
22/11/2011, 13h46
Bonjour l'escadrille,

je vous fais part de mon problème, qui n'est certes pas majeur, ni l'index d'ailleurs.
Voilà: J'ai téléchargé des skins pour le He 219 sur Mission4today, histoire d'habiller correctement ce bel oiseau de nuit. Or, impossible de les installer correctement, elles sont toutes de traviol, c'est horrible, sauf celle par défaut, qui n'est pas la plus belle...avec les marquages allemands systématiques en plus.

Quelques pourrait il me donner un coup de pinceau ou un coup de main.

merci

scapin51
22/11/2011, 13h46
Bonjour l'escadrille,

je vous fais part de mon problème, qui n'est certes pas majeur, ni l'index d'ailleurs.
Voilà: J'ai téléchargé des skins pour le He 219 sur Mission4today, histoire d'habiller correctement ce bel oiseau de nuit. Or, impossible de les installer correctement, elles sont toutes de traviol, c'est horrible, sauf celle par défaut, qui n'est pas la plus belle...avec les marquages allemands systématiques en plus.

Quelques pourrait il me donner un coup de pinceau ou un coup de main.

merci

GCIII-6_Hartenstein
23/11/2011, 07h02
Salut Scapin,

L'origine du mal vient de la version 4.10. Cette version a introduit un Hs129 pilotable, mais aussi complètement refait. Du coups, les anciennes skins de Hs129 ne sont plus compatibles avec les nouvelles versions. Il te faut donc des versions récentes de ces skins pour avoir un avion bien dans sa peau.

scapin51
23/11/2011, 15h17
Bonsoir,

Merci harty, heureux de te voir dispo.

c'est bien le malheur cette histoire...Mais je trouve rien de récent pour lui, il est pourtant bien beau ce "Grand Duc", bizarre qu'il inspire pas plus que ça...

C'est pas que je sois feignasse, mais j'ai vraiment pas le temps de lui tailler un costume sur mesure.

On va continuer les fouilles. Merci Harty. Que la Force soit avec toi.

GCIII-6_Hartenstein
25/11/2011, 03h21
Ah!
He219 et pas Hs129!
Excuse-moi, j'ai confondu le modèle.

Mais la problématique reste la même: plusieurs moddeurs s'étaient lancés sur cet appareil, ou ont parfois modifié la structure de leur modèle (je me souvient avoir vu des "He219 version 1, des versions 1.5, etc. déjà sur le site AAA lorsqu'il vivait encore).

Des skins valables pour certaines versions ne le sont donc plus pour celle de l'UP3.

scapin51
26/11/2011, 12h13
hé bé Harty, 'sont deux bimoteurs, alors, l'erreur est compréhensible... http://webtools.fr.ubi.com/forums/smileys/vomir.png

elle est bien cette UP 3.0, comme une jolie fille, on aurait tendance à lui pardonner volontiers un peu tout et n'importe quoi tout en se disant en soi même:" elle est un peu ch.....quand même"