PDA

Afficher la version complète : Problème...



Luccifuru
13/09/2010, 11h10
Tout d'abord bonjour a tous,donc le problème c'est que quand je veut chargés une partie avec classement,sa bug je peut pas cliquer sur annuler et sa ne trouve jamais de partie,quelqu'un pourrai résoudre mon problème s'il vous plait? bon jeu a tous.

Luccifuru
13/09/2010, 11h10
Tout d'abord bonjour a tous,donc le problème c'est que quand je veut chargés une partie avec classement,sa bug je peut pas cliquer sur annuler et sa ne trouve jamais de partie,quelqu'un pourrai résoudre mon problème s'il vous plait? bon jeu a tous.

Sigisb33
13/09/2010, 12h48
Beetlejuice, Beetlejuice, Beetlejuice... Non ? Bon, ok.

Quelle est ta config ? Tu as correctement configuré le pare-feu Windows/Routeur etc ? Aucun message d'erreur ? Tu es obligé de planter le jeu ?

Pour le reste, en solo, bataille et opération, une multi hébergée par toi, tout fonctionne ?

Luccifuru
14/09/2010, 11h10
Oui tout bien,tout marche dans le reste,j'ai même fini le mode campagne.le mode classement marchait aussi aux début,et la non et c'est sa que je comprend pas ^^ de plus ma connexion et très bonne http://webtools.fr.ubi.com/forums/smileys/pascontent.png
donc je ne voit vraiment pas d'ou sa vient,j'espère que sa va remarcher tout seul http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif en tout cas merci d'avoir répondu a mon message http://webtools.fr.ubi.com/forums/smileys/rire.png

Sigisb33
14/09/2010, 11h31
Dans les propriétés du jeu sous Steam, cherche l'option pour vérifier l'intégrité du cache du jeu, même si je doute que ça fasse grand chose...

Bon courage en tout cas :s

Luccifuru
14/09/2010, 12h36
Je te remercie http://webtools.fr.ubi.com/forums/smileys/happy.gif sa remarche mais y'a un bug...mon niveau n'augmente pas alors que je n'arrete pas de gagner T.T tu n'aurais pas une solution pour sa aussi? :'( encore merci