PDA

Afficher la version complète : Problème d,'accès au magasin depuis le jeu



Rockin67
01/11/2018, 15h14
Bonjour,

J'ai depuis ce matin des problèmes de connexion avec les services en ligne d'Ubisoft. J'ai plus accès au magasin ni au marchand de fragments d'orichalque dans le jeu et au quête quotidienne du coup.
Quand je veux allez dans le magasin j'ai un message d'erreur "erreur service en ligne".
Il y à eu une Màj de Uplay ce matin et depuis j'ai perdu l'accès.

J'ai désinstaller/ réinstaller Uplay, effacer les DNS, le fichier HOSTS etc...

Je suis à court d'idées pour le coup..

Merci d'avance pour une éventuelle aide :)

Nusber
01/11/2018, 20h47
Je suis dans le même cas que toi depuis hier et malgré la mise à jour et j'ais aussi remarqué que des objets que j'ai acquis on disparus de mon inventaire en espérant que ubisoft va résoudre le problème

elrinonino
01/11/2018, 23h34
Même problème pour moi. Par contre aucun problème au moment d'acheter le DLC bien évidemment :(

BLACKxRHINO
02/11/2018, 03h52
Même problème que vous

Azazellio0o
03/11/2018, 15h46
Bonjour, j'ai actuellement le même message qui s'affiche lorsque que j'essaie d'accéder au magasin en ligne malgré plusieurs tentatives aussi .. Une solution svp?

Yodz.
03/11/2018, 19h21
Même soucis et vu l'heure, je ne pense pas que le problème sera résolu ce week end.

Yodz.
03/11/2018, 19h27
Je voulais edit mon post au-dessus mais je n'ai pas trouvé l'option donc désoler aux modos pour le double post.

C'était juste pour signaler qu'une maintenance des Services en Ligne aura lieu le Lundi 05 Novembre 2018 de 9h à 13h.

Voilà, bon game à tous ^_^

rcsc25
07/11/2018, 10h13
j'ai eu le même souci que vous tous & c'est revenu tout seul au bout de quelques jours, j'avais aussi créer un post & contacter le support mais c'est revenus à la normal,
je n'ai pas trop compris la cause de ne pas pouvoir se connecter au store en jeu..

J’espère que ça reviendra chez vous comme c'est revenu chez moi :)

StreneSaco84
18/11/2018, 16h03
Salut,

Je viens de trouver d'ou venait le problème chez moi. J'avais désactivé l'option "Activer l'interface superposé pour les jeux pris en charge" dans les paramètres de Uplay.
En réactivant l'option, tout remarche.
Peut-etre que le problème vient de là aussi chez vous.