PDA

Afficher la version complète : je ne peux pas lancer le jeu



Wetineuf
04/11/2018, 11h52
Bonjour, quand je lance le jeu ça marche jusqu'au chargement où il y a marqué "ce jeu télécharge des données à certains endroits veuillez ne pas éteindre que cet icone est allumé"
Mais au moment ou le message va disparaitre le jeu se bloque et se supprime de mon écran. Je peux toujours le relancer mais ça me fait ça à chaque fois. Merci de m'aider.
ps : j'ai déjà vérifier les fichiers du jeu

rwan007
04/11/2018, 14h13
Bonjour,

Il est possible que l'overlay de Discord bloque ACO & ACOD. Si vous l'utilisez, fermer le.
Pour pouvez aussi faire une vérification des fichiers, cette FAQ (https://support.ubi.com/fr-fr/faqs/000025650/V%C3%A9rifier-un-jeu-dans-Uplay/) vous indique comment faire.

rwan007
04/11/2018, 14h14
Bonjour,

Il est possible que l'overlay de Discord bloque ACO & ACOD. Si vous l'utilisez, fermer le.

Wetineuf
04/11/2018, 14h30
j'ai déjà vérifié les fichiers ça n'a rien changé et je n'utilise pas discord en même temps

Ubi-WhiteRoom
05/11/2018, 11h39
Bonjour,

Avez-vous essayé ces manipulations ? https://ubi.li/hxy84

Si le problème persiste, veuillez contacter notre équipe du support : https://support.ubi.com/fr-fr/

Afin que notre équipe technique puisse identifier le problème rapidement, n'hésitez pas à indiquer votre configuration PC, ainsi qu'à joindre les rapports DXDIAG (https://ubi.li/wddaj) et MSINFO (https://ubi.li/f5awk) à votre dossier.

Bonne journée.
Ubi-WhiteRoom