PDA

Afficher la version complète : freeze et déconnexion



Grev-X
08/11/2018, 10h35
Bonjour,

J'ai de très gros problème de connexion avec le jeu ce matin. je ne comprend pas pourquoi alors qu'il fonctionnait très bien lundi...

voici mon matos:
i5 7600K
16Go de RAM
GTX GeForce 1080

largement de quoi faire tourner le jeux, car il tournait déjà très bien avant.

j'ai fais les réglage sur mon modem, ajouter les ports il m'en manquait visiblement un mais je ne comprend pas pourquoi ça fonctionnait avant et plus maintenant surtout qu'après avoir ajouté celui qui me manquait c'est encore pire !


j'ai besoin d'aide s'il vous plait, j'ai des soucis aussi avec R6S...

Grev-X
08/11/2018, 10h59
j'ai le droit à un message d'erreur me disant:

vous avez été déconnecté, veuillez vérifier votre connection internet et contacter le support UBISOFT
(0006000152)
V70.12

Grev-X
08/11/2018, 11h02
voici les résultats de ma connexion:
débit descendant 101Mb/s
montant 57Mb/s
ping 11ms

Grev-X
10/11/2018, 11h30
bonjour,

alors je ne sais ni pourquoi ni comment mais ce matin je peux jouer de nouveau au jeux et j'ai un ping de 25ms... je n'ai absolument rien fait (mise à part ce qui est demandé mais je l'ai fais mercredi matin et ça ne fonctionnait pas jeudi et vendredi matin ou soir).

du coup ben je suis content que ça fonctionne, on va pas se le cacher. par contre je ne sais pas ce qu'il s'est passé donc je serais incapable de vous dire quoi faire et comment pour régler ce soucis...

voilà voilà...

Ubi-Heruhoss
12/11/2018, 13h36
Salut Grev-X,

Content d'apprendre que tout refonctionne correctement pour toi !
Si tu trouves l'origine de ton problème où comprends sa résolution, n'hésite pas à nous le dire ici !
Bon jeu :)

- Heruhoss