PDA

Afficher la version complète : AIDEZ MOI SVP!!!



Kevin252
22/01/2007, 13h08
Voici un screen de mon prob

Cliquez ici (http://img252.imageshack.us/my.php?image=printscreenerror3sg.jpg)

Kevin252
22/01/2007, 13h08
Voici un screen de mon prob

Cliquez ici (http://img252.imageshack.us/my.php?image=printscreenerror3sg.jpg)

Layral
22/01/2007, 16h12
ouais je sais jai le meme probleme c le jeux... c dla merde!!!

Kevin252
23/01/2007, 02h05
les gars d'Ubis vous servez a koi???

Etitoctoc
23/01/2007, 05h34
Il faut installer les patchs.
Sinon, les gens d'Arkane ont fait du bon boulot, même si le jeu reste très mal écrit et par conséquant très buggé.

Wuigi
23/01/2007, 06h39
=> direction le forum d'entre aide technique

Kevin252
26/01/2007, 14h05
ok mais c'est quand meme formidable que personne ne reponde c'est grave un jeu a 50euro!!!que j'adore mai ki ne marche pa!!en + je suis chef d'une team et je ne peu plu jouer vous vous rendez compte??

Kevin252
30/01/2007, 13h09
REPONDEZ MOI!!!!!!!!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif

Becool06
30/01/2007, 15h22
Pas la peine de s'exiter comme ca, ton problème, il y en a plein d'autres qui ont eu le même, tu ne fais que relever le débat qui ne fera pas du tout avancer le shmilblik

Ticriss_666
01/02/2007, 15h11
En parcourant ce furum je voie que presque tout le monde a les meme problemes et moi donc hehe.
multiplayer- apret avoir appuiésur conecté , pouff tout gèle ou vien noir et plus rien ne fonctionne, (Can t find background ) et meme se probleme ci de memoir non utilisé, meme que mes racourssi directe du jeu plante , il me faut passé par seu de steam et la sa marche .. je ni comprend rien