PDA

Afficher la version complète : Bug étalonnage



Anto_Mif
02/04/2019, 20h15
Gros bug j’ai étalonné une vector 450 en la faisant donc passer 465 mon score passe donc de 461 à 463 seulement après une deco reco le menu m’affiche un score de 463 mais in game ma vector est 450 et mon score 461 comme si j’avais jamais étalonné sauf que je n’ai plus les matériaux donc c’est un bug merci de le régler.

Ubi-Keolun
03/04/2019, 12h00
Bonjour @Anto_Mif,

Navrée que tu rencontres ce souci.

Afin de pouvoir rapporter le souci, nous aurons besoin que tu nous fournisses des captures du problème s'il-te-plaît.

Anto_Mif
03/04/2019, 13h09
Merci de votre réponse voici les captures si il y a besoin d'autres captures faut me dire.
file:///C:/Users/jmb/Desktop/the%20div%20prblm%202.JPEG
file:///C:/Users/jmb/Desktop/the%20div%20prblm.JPEG

Ubi-Keolun
03/04/2019, 13h12
Merci @Anto_Mif pour ton retour.

Toutefois, je ne peux pas voir lesdites captures. Pourrais-tu les héberger sur un site tiers et nous les renvoyer s'il-te-plaît ?

Anto_Mif
03/04/2019, 14h59
Sérieusement je sais pas faire ça puis le problème ne vient pas de moi y’a pas moyen d’avoir une adresse mail et je vous envois tout ça ?

Ubi-Keolun
03/04/2019, 16h29
Pas de soucis :)

Je n'ai pas d'adresse email à te fournir mais tu peux nous écrire en MP sur Twitter (https://twitter.com/messages/compose?recipient_id=1088733866242777088) ou Facebook (http://m.me/UbisoftSupportFR) pour nous les envoyer en y ajoutant le lien de ce post pour référence !

Anto_Mif
03/04/2019, 18h59
C bon j’ai mp ubisoft support sur Twitter

Anto_Mif
05/04/2019, 08h32
Faudrai ptet leur dire de répondre par contre mdr je vais pas attendre 4 ans