PDA

Afficher la version complète : Bug démarrage



Arion179
21/06/2019, 13h29
Bonjour,
Depuis peu j’ai recommencé à jouer à la play mais ça fait 4 jours que j’essaie d’ouvrir Ac Odyssey mais rien à faire il ne ce lance pas.
J’ai une Maj 1.30 du jeu « Prêt à installer » et dès que je clique sur « Démarrer » le jeu s’ouvre et se referme, ce qui bloque la ps4 et pour arrêter ceci je suis obligé de retirer le disque de la console.
J’ai essayé toute les manipulations de bases ça ne marche pas.
Merci d’avance

Ubi-Honu
21/06/2019, 16h09
Hey !

Merci pour ton message, je suis navrée que tu aies un souci avec ton jeu !
Dans un premier temps, je peux te conseiller de suivre les manipulations indiquées juste ici (https://support.ubi.com/fr-FR/faqs/000025633/Depannage-Basique-sur-PS4/) !

N'hésite pas à mettre à jour ce thread si besoin !

Arion179
21/06/2019, 17h53
Désolé mais j’ai déjà tout fais et rien ne marche

Ubi-Sphinx
24/06/2019, 10h10
Navré d'apprendre que le souci persiste, est-ce que tu as la possibilité de tester le disque sur une autre console à tout hasard ?

Arion179
24/06/2019, 10h17
Je pense que oui probablement

Ubi-Sphinx
24/06/2019, 10h21
Parfait, tiens-nous au courant si tu rencontres le même souci sur cette autre console !

Arion179
08/07/2019, 13h06
Finalement il ce trouve que je n’ai pas pu tester AC sur une autre Play mais j’ai remarqué un détail probablement important. Lorsque je me rend dans « Notifications » puis dans « Téléchargements » il y a une Maj 1.30 du jeu qui s’affiche comme « prêt à installer » mais lorsque que je la sélectionne et que je fais « démarrer » c’est là que je rencontre le problème de démarrage

Ubi-Frons
09/07/2019, 12h55
Bonjour Arion179,

Dans ce cas, pourrais-tu essayer de compléter l'installation de cette Mise à Jour en essayant en Mode sans échec (https://www.playstation.com/fr-fr/get-help/help-library/system---hardware/power---system-stability/safe-mode-on-playstation-4/) ?

Aussi, nous avons une mise à jour (https://forums-fr.ubi.com/showthread.php/237842-Assassin-s-Creed®-Odyssey-–-Notes-de-correctif-1-4-0) arrivant dans la journée, cela t'aidera peut-être également.

Arion179
09/07/2019, 14h41
D’accord merci je vais essayer tout ça

Arion179
09/07/2019, 16h46
J’ai téléchargé la maj 1.40 mais ça ne change rien j’ai toujours le même problème

Ubi-Pitchou
11/07/2019, 13h36
Bonjour Arion179,

Navré de lire que ton problème soit toujours présent, cela malgré la mise à jour.

As-tu essayé, de supprimer totalement le jeu de ta console, puis de l'installer à nouveau ?

Si non, je te conseille de faire cette manipulation (https://support.ubi.com/fr-fr/faqs/26652/D%C3%A9sinstaller-un-contenu-sur-PS4/).

Arion179
11/07/2019, 21h57
Merci beaucoup problème réglé maintenant ça marche niquel ����