PDA

Afficher la version complète : Pb ré-installation



CyriL6353
30/12/2007, 07h03
Voila j'ai un problème qui me soule mais vraiment.
Il y a quelques mois, j'ai dut désinstaller GRAW et la, quand j'ai voulu m'y remettre, j'ai commencé l'installation. Tout va bien jusqu'à l'installation de "quick.bundle" puis il m'ouvre une fenêtre d'erreur avec marqué que l'erreur se situe dans "data2.cab".
Voila, j'attends imptiamment votre réponse parce que je désèspère ... http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif

CyriL6353
30/12/2007, 07h03
Voila j'ai un problème qui me soule mais vraiment.
Il y a quelques mois, j'ai dut désinstaller GRAW et la, quand j'ai voulu m'y remettre, j'ai commencé l'installation. Tout va bien jusqu'à l'installation de "quick.bundle" puis il m'ouvre une fenêtre d'erreur avec marqué que l'erreur se situe dans "data2.cab".
Voila, j'attends imptiamment votre réponse parce que je désèspère ... http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif

danidu67
02/01/2008, 13h30
salut
je sais pas trop mais essaye de copié le fiché qui fait défaut et de le colé a l'endroit ou il devrait être!!
Des foi quand les jeu on ces problèmes, c'est ce que je fait et ils marchent!!
a+

CyriL6353
04/01/2008, 12h27
Oui je comprends ce que tu veux dire mais le problème c'est que je ne peut meme pas ouvrir le dossier ou se situe "quick.bundle"...

PS : voila ce que ça me donne quand je veut installer GRAW :
http://hiboox.com/lang-fr/image.php?img=uw63eg8b.jpg

J'en ai marre http://webtools.fr.ubi.com/forums/smileys/worried.gif

CyriL6353
04/01/2008, 12h28
L'image marche pas (je crois) donc je met le lien ^^' Screenshot du problème... (http://hiboox.com/lang-fr/image.php?img=uw63eg8b.jpg)