PDA

Afficher la version complète : PROBLEME DE KEY CD



DWARLOCK
09/06/2005, 09h50
BONJOURS
ça fait 3 jours ke j essais de me connecter en multijoueur ,mais sans resultats.
cd key invalide .
pourtant je met la bonne clée ,j ai retiré mon parrefeu ,et il n y a aucun 0 ou o dans ma key cd ,il marche tres bien en solo de plus j ais mis le patch version acheté pour ce jeux acheté?alors SVP HELLLLP ME BYE

DWARLOCK
09/06/2005, 09h50
BONJOURS
ça fait 3 jours ke j essais de me connecter en multijoueur ,mais sans resultats.
cd key invalide .
pourtant je met la bonne clée ,j ai retiré mon parrefeu ,et il n y a aucun 0 ou o dans ma key cd ,il marche tres bien en solo de plus j ais mis le patch version acheté pour ce jeux acheté?alors SVP HELLLLP ME BYE

Samijuke
09/06/2005, 11h59
Tu as quand meme du de tromper dans les caratère et n'oublie pas les "-" en notant ta clé

DWARLOCK
09/06/2005, 14h33
MERCI POUR TA REPONSE RAPIDE?MAIS OUI J AIS MIS LES "-" DANS MA CLEE ET JE NE ME SUIS PAS TROMPE AU BOUT DE 50 FOIS QUAND MEME ?DONC PROBLEME

frenchguYZmo[from the DC Team]
10/06/2005, 09h15
As tu pensé a mettre le patch 1.03 ?
Si jamais ce n'est pas le cas tu peux le trouver par ici (http://forums-fr.ubi.com/eve/forums/a/tpc/f/1921050692/m/9351043403)

DWARLOCK
11/06/2005, 06h43
RE
comme tu peux le constater dans ma premiere question OUI ,j ais bien mis le patch et la clée je la tape bien on est cinq a avoir asseyé mais sans résultat.???????

frenchguYZmo[from the DC Team]
11/06/2005, 11h49
Eh bien je suis très perplexe http://forums.ubi.com/infopop/emoticons/icon_confused.gif
La seule solution que j'envisagerais serait de contacter le support technique d'ubi par mail et de leur expliquer ton problème. Je suis sur qu'en leur expliquant bien le problème et en leur prouvant ta bonne foi ils t'enverront une autre clef, ou solutionneront ton problème. Si quelqu'un d'autre vois une meilleure solution, qu'il se fasse connaître, sinon DWARLOCK je suis désolé de na pas avoir pu t'aider http://forums.ubi.com/infopop/emoticons/icon_frown.gif

DWARLOCK
11/06/2005, 23h45
merci d avoir essayé quand meme et jte donne nouvelle si mon probleme est réglé et merci pour ta rapiditée http://forums.ubi.com/infopop/emoticons/icon_cool.gif