PDA

Afficher la version complète : probleme de connection



smalcomxargus
21/02/2005, 09h16
voila aujourd hui meme j essaye de me connecter au reseau ubi pour scct et il me marque ca

COULD NOT ACCES UBI.com SERVICE
j ai la meme chose sur scpt
cela vient de moi ou de tout le monde ?

smalcomxargus
21/02/2005, 09h16
voila aujourd hui meme j essaye de me connecter au reseau ubi pour scct et il me marque ca

COULD NOT ACCES UBI.com SERVICE
j ai la meme chose sur scpt
cela vient de moi ou de tout le monde ?

AlexFly
21/02/2005, 09h24
-----------------------------------------------------------------------------
Pour scct il semblerait que ca soit fini ^^.. coupure a 15H35 environs et depuis c'est down.
Pour scpt il y avait un entretien, c'etait ecris maintenant le 21/02.. bien sur l'heure etait pour midi hors il devait surement parler pour les ricain ou autre truc car ca a couper a peu au meme moment que pour scct.. mais Scpt est revenu.
-----------------------------------------------------------------------------

le_maitre_des_souris
21/02/2005, 09h29
Pareil pour moi, impossible de me connecter sur Ubi.
Exactement dès 14h37, je ne voyais plus aucun serveurs sur la colonne de gauche.

Edit=> Youpi! J'arrive à me connecter! Euh par contre il n'y a plus que Canada français - italiano - espagnol. http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Da_Whorus
21/02/2005, 09h35
Déplacé dans entre aide technique par là :

http://forums-fr.ubi.com/eve/forums?a=tpc&s=32010161&f=451107502&m=9771051382

Fermeture de topic (car pas d'annonce officielle pour le fait que la bêta soit terminée, c'est théoriquement dans quelques jours).