PDA

Afficher la version complète : Impossible de jouer en Multi a SCDA, HELP ME SVP !!!



SnakeJ871987
11/09/2007, 12h40
Voila, j'arrive à jouer en mod solo là y a pas de problème, mais quand je veux aller sur le mod Online là, y a 1 problème...

Il me demande:
- Mon compte Ubi
- Mot de Passe
- La Clé CD (qui est sur le livre)

Et quand j'ai rentré toute ces informations il me dis "Numéro de série non valide", et je sais rien faire d'autre.
J'ai le patch 1.02

Et pourtant j'ai acheté le jeu original, je comprends pas, si quelqu'un à 1 soluce, j'accepte volontier.
Merci d'avance

SnakeJ871987
11/09/2007, 12h40
Voila, j'arrive à jouer en mod solo là y a pas de problème, mais quand je veux aller sur le mod Online là, y a 1 problème...

Il me demande:
- Mon compte Ubi
- Mot de Passe
- La Clé CD (qui est sur le livre)

Et quand j'ai rentré toute ces informations il me dis "Numéro de série non valide", et je sais rien faire d'autre.
J'ai le patch 1.02

Et pourtant j'ai acheté le jeu original, je comprends pas, si quelqu'un à 1 soluce, j'accepte volontier.
Merci d'avance

krisp_rolls
11/09/2007, 12h49
Salut!
Question idiote : es tu sûr de ne pas commettre d'erreurs en écrivant le code (les zéros?).
As tu essayé sans firewall?

Sujet déplacé en entre aide technique! http://forums.ubi.com/infopop/emoticons/icon_smile.gif

SnakeJ871987
11/09/2007, 12h55
J'ai regarder 10 fois lettre par lettre tout est là.
Et j'ai tester sans le firewall RIEN
Je Désespere là

SnakeJ871987
11/09/2007, 12h58
Ca va j'ai trouvé le PATCH que j'ai pris étais pas bon, j'ai du réinstallée TOUT, et faire par Splinter Cell Update.

Merci de vos réponse http://forums.ubi.com/infopop/emoticons/icon_wink.gif

flo_480
12/09/2007, 05h41
Il marche bien le Updater de SC!!

Pourquoi certain s'embettent à installer les màj 1 par 1?