PDA

Afficher la version complète : Prob.connection our EIB



hug33
07/10/2005, 11h56
Salut je voulais me faire mon compte en multi ok ok je tape tout ce qu'il faut!j'accepte le réglement et la y me disent TOUS:La base de donné a signaler une erreur je me dis pas grave je vais le faire sans me crée de compte tout va bien je tape la clé CD(elle se trouve sur la notice n'est ce pas?)y me disent mot de passe incorecte!!! je commence a m'enervé je sors le CD je regarde les chiffres et lettre qu'il y a marqué je note ,je tape et en plus sa ne rentre pas!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Pourtant j'ai bien marqué les majuscules les tirets (haut),désactivé le Pare Feu comme y disent de faire dans la notice! et sa MARCHE PÔ!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Pour ne pas m'enervé plus je vien dire mon prob sur le forum! http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
BYE merci d'avance et sa me saoul r^pondé moiiiii please! http://forums.ubi.com/images/smilies/11.gif!

Sinon le débarquement vue de RED c'est une bonne idée il est super!!

hug33
07/10/2005, 11h56
Salut je voulais me faire mon compte en multi ok ok je tape tout ce qu'il faut!j'accepte le réglement et la y me disent TOUS:La base de donné a signaler une erreur je me dis pas grave je vais le faire sans me crée de compte tout va bien je tape la clé CD(elle se trouve sur la notice n'est ce pas?)y me disent mot de passe incorecte!!! je commence a m'enervé je sors le CD je regarde les chiffres et lettre qu'il y a marqué je note ,je tape et en plus sa ne rentre pas!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Pourtant j'ai bien marqué les majuscules les tirets (haut),désactivé le Pare Feu comme y disent de faire dans la notice! et sa MARCHE PÔ!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif http://forums.ubi.com/infopop/emoticons/icon_mad.gif
Pour ne pas m'enervé plus je vien dire mon prob sur le forum! http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
BYE merci d'avance et sa me saoul r^pondé moiiiii please! http://forums.ubi.com/images/smilies/11.gif!

Sinon le débarquement vue de RED c'est une bonne idée il est super!!

Samijuke
07/10/2005, 12h10
Alors sur le dvd c'est une clé que tu doit rentrer au premier lancement du jeu je crois ( jai pas le jeu donc je suis pas sur).

et la clé pour le multi ce trouve sur le manuel mais attention les Zero faut les remplacer par des o (au) j ai tres souvent un probléme du genre. pis si la base de donnée marche pas c'est qu il y a peut etre des probléme sur les serveur.

hug33
08/10/2005, 10h42
Ouais tu dois avoir raison moi aussi je me suis dis après que il était sorti hier et que les serveur ne serait pas opérationelle
sinon jé pas de 0 sur ma clé CD

hug33
09/10/2005, 02h13
Salut ben je crois que c'est pas sa,sa marche toujours pas! http://forums.ubi.com/infopop/emoticons/icon_frown.gif http://forums.ubi.com/infopop/emoticons/icon_redface.gif http://forums.ubi.com/images/smilies/cry.gif et vous sa vous le fait?Parce que moi BIA2 sans multi c'est pas un jeu!

hug33
09/10/2005, 10h28
HELLLLLLLLLLLLP AIDEZ MOI!!!! http://forums.ubi.com/images/smilies/cry.gif http://forums.ubi.com/images/smilies/cry.gif
et vous avez déja jouer en multi?

frenchguYZmo[from the DC Team]
09/10/2005, 10h55
Et as tu pensé a installé le micro patch sorti il y a une semaine. C'est peut être pour ce genre de soucis qu'ils l'ont sorti http://forums.ubi.com/infopop/emoticons/icon_confused.gif

hug33
09/10/2005, 10h59
OUAIS le patch 1.01 est installé j'y comprends rien

frenchguYZmo[from the DC Team]
09/10/2005, 11h08
En relisant, j'ai lu que tu disais avoir une erreur concernant la base de donnée et tu parles d'un mot de passe incorrect. Je pense que ton soucis provient plutôt de ton "compte" pour te connecter sur Ubi.com, c'est à dire le même qui te sert à poster sur les forums ubi. Essaye d'entrer le meme pseudo et le même mot de passe qui te servent à rentrer sur les forums pour rentrer sur le jeu.

A mon avis, ta clef CD est correcte, c'est juste un soucis de compte Ubi.com

hug33
09/10/2005, 11h10
Me laisser pas tomber les gaaaaaaaaars! http://forums.ubi.com/images/smilies/16x16_smiley-sad.gif

hug33
09/10/2005, 11h13
OK merci je vais essayer sa té trop sympa! http://forums.ubi.com/images/smilies/16x16_smiley-indifferent.gif commence a prendre espoir

frenchguYZmo[from the DC Team]
09/10/2005, 11h24
Et on évite les doubles posts c'est gentil merci http://forums.ubi.com/infopop/emoticons/icon_wink.gif

J'espère que ca va marcher, je reviendrais demain voir si ça a marché. Bonne soirée

hug33
09/10/2005, 11h35
Snif snif......YOUUUUUUUUUUUPI LALALALALA SA A MARCHE merci merci merci frenguYzmosnif je pleure de joie mais(y a toujours un mais c'est bien connu LOL)le prob c'est que....j'ai un vieu pseudo de crotte est ce que tu sais si on peut réparé sa sinonn cé pas grave merci quand même j'ai passé tout le week end a cherché la solution je pense que frenchguYZ ne devrait plus être modo mais....DIEU.....lol

Samijuke
10/10/2005, 03h07
Ben quand tu est en jeu tu peut te crée un nouveaux compte avec un nouveaux pseudo comme ca tu aura plus un pseudo de crotte, tu as passer la premiere connexion c'est toujours la plus dure http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

hug33
10/10/2005, 10h45
LOL t'est con http://forums.ubi.com/infopop/emoticons/icon_razz.gif

thecoco-star
03/11/2005, 02h08
ouai bah moi je fé tout se que vous dite dans tout les forum mais sa marche pas!!!! http://forums.ubi.com/infopop/emoticons/icon_mad.gif
je desactive le pare feu, j'ai tous les patches, je rentre le code de la notice et là, surprise, "key cd non valide"!!! mdr j'adore sa moi surtout que la sa commence a mnrv, alor pliiiiz help me!!!

Samijuke
03/11/2005, 10h19
si il te dit bien key cd non valide c'est qu il y'a une fautes quelque pars.