PDA

Afficher la version complète : Code d'erreur 0.2.0



Formenos
03/02/2009, 08h41
Ce code d'erreur s'affiche en multi, que faire, mettre les derniers patch ? (1.6)

J'ai vu aussi dans un autre topic que l'erreur serait venu du dossier map, j'ai téléchargé quelques cartes faut il que je les supprime ?

j'aimerais avoir vos réponse svp

merci d'avance !

Formenos
03/02/2009, 08h41
Ce code d'erreur s'affiche en multi, que faire, mettre les derniers patch ? (1.6)

J'ai vu aussi dans un autre topic que l'erreur serait venu du dossier map, j'ai téléchargé quelques cartes faut il que je les supprime ?

j'aimerais avoir vos réponse svp

merci d'avance !